Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Help!!! НЕ заводиться!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Help!!! НЕ заводиться!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
G-Unit



На форуме 10 лет
Сообщения: 2502
Откуда: 2La
Сообщение Добавлено: 19 Марта 2007 16:02
Ответить с цитатой

Счас начал заводить и :
1. Приборка горит - всё нормально!
2. Напряжение чуть побольше чем на середине шкалы датчика!
3. Втягиваюшее на стартере шёлкает, а сам стартер не крутит!
4. И такая особеность когда заводишь ключь в замке зажигания доходит до конца как и положено, потом когда когда отводишь его(на выключение), затем пыташся завести а ключь заблокирован на середине, т.е. до фазы включения не возможно довести!

Кто может чем помочь?

_________________
2105'91>21099'93>2170'09>2170'11
Вернуться к началу
G-Unit сейчас offline Посмотреть профиль Отправить личное сообщение
Bob Smith



На форуме 12 лет
Сообщения: 248
Откуда: Казань
Авто: Honda Jazz, 2004г.в.
Сообщение Добавлено: 19 Марта 2007 16:08
Ответить с цитатой

Если напряжение большое, то это еще не значит, что аккумуллятор выдает достаточный ток для запуска стартера. Попробуй напряжение померить в момент пуска.
По поводу 4 пункта - все в порядке, так у всех. Это не классика, чтобы второй раз завести надо сначала выключить зажигание, а потом снова включить.

_________________
ВАЗ 21099 карб. 1999г.в. --> Honda Jazz, 2004г.в.
Вернуться к началу
Bob Smith сейчас offline Посмотреть профиль Отправить личное сообщение
al_nikolaev



На форуме 12 лет
Сообщения: 127
Откуда: москва
Сообщение Добавлено: 19 Марта 2007 16:13
Ответить с цитатой

G-Unit писал(а):
Счас начал заводить и :
3. Втягиваюшее на стартере шёлкает, а сам стартер не крутит!


1. Нехватает напряжения - см. Аккум
2. Неисправно втягивающее реле - Обгорели силовые контакты.
3. Плохой контакт с массой - Аккум, двигатель.
Вернуться к началу
al_nikolaev сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 19 Марта 2007 17:31
Ответить с цитатой

Клеммы прикрути нормально
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
G-Unit



На форуме 10 лет
Сообщения: 2502
Откуда: 2La
Сообщение Добавлено: 19 Марта 2007 18:36
Ответить с цитатой

Всем Спасибо!
Разобрался!
А дело было в реле стартера.
Заменил, клемы почистил и завелась!

_________________
2105'91>21099'93>2170'09>2170'11
Вернуться к началу
G-Unit сейчас offline Посмотреть профиль Отправить личное сообщение
Dam



На форуме 14 лет
Сообщения: 1821
Откуда: Одесса
Авто: давно уже другая
Сообщение Добавлено: 19 Марта 2007 18:42
Ответить с цитатой

Как вариант, не само втягивающее реле, а реле, которое на это втягивающее идет - посередине моторного щитка сверху.
Ну или действительно контакты втягивающего подгорели. Там, как правило, чтобы починить "в домашних условиях", проще всего новое втягивающее покупать ...

_________________
Единственный неисправимый недостаток "Зубилки" - это нехватка времени на исправление ее остальных недостатков
Вернуться к началу
Dam сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы