Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Заводится со 2-го раза когда горячая

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Заводится со 2-го раза когда горячая вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Герой



На форуме 9 лет
Сообщения: 82
Авто: Samara 2113, 1.5 инж., 2007 г.
Сообщение Добавлено: 05 Июня 2007 19:09
Ответить с цитатой

Наездил всего 300 км на новой. Такой прикол был пару раз: когда мотор горячий первая заводка не приводит к успеху (движок вообще не схватывает, будто его нет). Вторая - нормал. Когда двигло холодное - заводится всегда сразу, с пол-оборота. Што глючит? До ТО-1 еще далеко...
Вернуться к началу
Герой сейчас offline Посмотреть профиль Отправить личное сообщение
Горын



На форуме 10 лет
Сообщения: 1439
Откуда: Ульяновск
Авто: 21074->21093->Kia Rio+2105
Сообщение Добавлено: 05 Июня 2007 20:17
Ответить с цитатой

Щас пока жара неделю была, заводился со 2-3 а то и 4 го раза! Ща около 20 днем - ВСЕГДА завожусь с пол оборота.
Вернуться к началу
Горын сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 12 лет
Сообщения: 1942
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 05 Июня 2007 20:18
Ответить с цитатой

ходили слухи про паровую пробку в рампе
_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
Motistuta



На форуме 10 лет
Сообщения: 7188
Откуда: СПб
Авто: Астра 1,6 МТА
Сообщение Добавлено: 05 Июня 2007 21:06
Ответить с цитатой

Герой
вероятней всего что МЗ сильно нагрет

_________________
Вернуться к началу
Motistuta сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Crio



На форуме 10 лет
Сообщения: 600
Откуда: Москва
Авто: Mitsubishi Pajero
Сообщение Добавлено: 05 Июня 2007 21:47
Ответить с цитатой

а у меня такая же хня. вот уже 20 тыс проехал - забил пока - грешу на дмрв - не знаю почему =)
Вернуться к началу
Crio сейчас offline Посмотреть профиль Отправить личное сообщение
cullon



На форуме 9 лет
Сообщения: 1765
Откуда: Azerbaijan, Baku
Авто: Kia Rio 2012, 1.4 GLS, M6, Paulus tuned
Сообщение Добавлено: 05 Июня 2007 21:57
Ответить с цитатой

увеличенные зазоры на свечах, как один из вариантов.
у меня тоже так было, выкрутил свечи - там зазор 1.3 мм вместо 1.1, отрегулировал, стала нормально заводиться.
Вернуться к началу
cullon сейчас offline Посмотреть профиль Отправить личное сообщение
Motistuta



На форуме 10 лет
Сообщения: 7188
Откуда: СПб
Авто: Астра 1,6 МТА
Сообщение Добавлено: 05 Июня 2007 22:10
Ответить с цитатой

Crio писал(а):
грешу на дмрв - не знаю почему

это не он Very Happy

_________________
Вернуться к началу
Motistuta сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Crio



На форуме 10 лет
Сообщения: 600
Откуда: Москва
Авто: Mitsubishi Pajero
Сообщение Добавлено: 05 Июня 2007 23:34
Ответить с цитатой

Motistuta писал(а):
Crio писал(а):
грешу на дмрв - не знаю почему

это не он Very Happy


всё. журналу за рулём больша не верю =)
на самом деле свечи ни разу не выкручивал за 20 тыщ.
Вернуться к началу
Crio сейчас offline Посмотреть профиль Отправить личное сообщение
BillyTheKidd



На форуме 9 лет
Сообщения: 492
Откуда: Ярославль
Авто: ВАЗ-2115 2003 г., Toyota Corolla 2005
Сообщение Добавлено: 06 Июня 2007 10:46
Ответить с цитатой

Crio писал(а):
а у меня такая же хня. вот уже 20 тыс проехал - забил пока - грешу на дмрв - не знаю почему =)

Разъем с ДМРВ снимите, и попробуйте запуститься. Если он - без разъема будет запускаться уверенно, но держать 1500 оборотов на ХХ.
А вообще, я полагаю, при пуске на ДМРВ контроллер забивает. Открывает РХХ на полную, предполагая, что ДЗ полностью закрыта, и прыскает исходя из "теоретического расхода воздуха" при таких условиях.
Вернуться к началу
BillyTheKidd сейчас offline Посмотреть профиль Отправить личное сообщение
denyk



На форуме 10 лет
Сообщения: 23
Сообщение Добавлено: 06 Июня 2007 11:30
Ответить с цитатой

ну про это же уже писали, я так понимаю это нормально, у меня и на 99 такая ерунда случалась на горячий двигло и на 15-шке тоже случается иногда. Помогает лёгкое нажатие на педаль газа. Можешь поиск в яндексе поюзать, вот тут посмотреть http://www.clubvaz.ru/forum/lofiversion/index.php/t4715.html
Вернуться к началу
denyk сейчас offline Посмотреть профиль Отправить личное сообщение
Герой



На форуме 9 лет
Сообщения: 82
Авто: Samara 2113, 1.5 инж., 2007 г.
Сообщение Добавлено: 06 Июня 2007 14:34
Ответить с цитатой

denyk писал(а):
Помогает лёгкое нажатие на педаль газа

Ребят, у вас двигло ГЛОХНЕТ при заводе, а у меня (автора) двигло даже НЕ СХВАТЫВАЕТ: стартер крутится, двигло и не пытается какие-то обороты дать. В таком случае когда педаль газа жать?

_________________
Тринашко это же... Samara COUPE! Smile
Вернуться к началу
Герой сейчас offline Посмотреть профиль Отправить личное сообщение
Tehhi Shekk



На форуме 9 лет
Сообщения: 110
Сообщение Добавлено: 06 Июня 2007 15:26
Ответить с цитатой

блин, да у меня такое постоянно =)) это перегревается бензонасос =)) педалькой газа качнешь - с первого раза пойдет =)
з.ы. но поскольку ни у одной машины ВАЗ нет двойника - у всех все по-разному =)) так что попробуй =))))

_________________
йа блондинко =)
Вернуться к началу
Tehhi Shekk сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
denyk



На форуме 10 лет
Сообщения: 23
Сообщение Добавлено: 06 Июня 2007 15:50
Ответить с цитатой

Герой писал(а):
denyk писал(а):
Помогает лёгкое нажатие на педаль газа

Ребят, у вас двигло ГЛОХНЕТ при заводе, а у меня (автора) двигло даже НЕ СХВАТЫВАЕТ: стартер крутится, двигло и не пытается какие-то обороты дать. В таком случае когда педаль газа жать?


тоже самое именно стартер крутит а двигло не схватывает, попрогуй газулькой притопить. Я в своё время тоже кучу форумов излазил по этому поводу и понял что это нормально для ВАЗа ))
Вернуться к началу
denyk сейчас offline Посмотреть профиль Отправить личное сообщение
kjone80



На форуме 9 лет
Сообщения: 210
Откуда: г. Люберцы
Авто: 2115 2003г., Я5.1, J5D13T71, Престиж 12V15
Сообщение Добавлено: 07 Июня 2007 09:02
Ответить с цитатой

А у меня так стало после перепрошивки на какую-то новую заводскую прошивку (Январь 5.1, машина 2003 года)
Вернуться к началу
kjone80 сейчас offline Посмотреть профиль Отправить личное сообщение
Fl@sh



На форуме 9 лет
Сообщения: 326
Откуда: 12rus
Авто: ВАЗ-21093 карб. -> Priora 21723
Сообщение Добавлено: 08 Июня 2007 16:33
Ответить с цитатой

У меня та же проблема, ВАЗ-21093, карбюраторная. На холодный двигатель заводится с первого раза, на горячий если заводить сразу после того как заглушил то заводится, а если двигатель постоит минут 10-20 то с 3-4 раза и то не без помощи педальки газа. Поменял свечи и ВВ провода, не помогло.
Что еще сделать незнаю.
Вернуться к началу
Fl@sh сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 12 лет
Сообщения: 1942
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 08 Июня 2007 22:55
Ответить с цитатой

T.N.T. писал(а):
У меня та же проблема, ВАЗ-21093, карбюраторная. На холодный двигатель заводится с первого раза, на горячий если заводить сразу после того как заглушил то заводится, а если двигатель постоит минут 10-20 то с 3-4 раза и то не без помощи педальки газа. Поменял свечи и ВВ провода, не помогло.
Что еще сделать незнаю.

а карб надо заводить на горячую с пидалькой на 13 , по книжке

_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
diman93



На форуме 11 лет
Сообщения: 216
Откуда: 02 rus, г. Салават
Авто: корейские кеды
Сообщение Добавлено: 09 Июня 2007 08:09
Ответить с цитатой

Обсуждалось не раз, в чём дело, хрен его его знает, имхо забить.
На старой так было, и на новой также машине.[/code]

_________________
ВАЗ-21093i (2003) => Калина хэтч (2007) => Kia Cee'd 1,6 AT (2011)
Вернуться к началу
diman93 сейчас offline Посмотреть профиль Отправить личное сообщение
Lexikus



На форуме 9 лет
Сообщения: 43
Авто: ВАЗ-2115i 1,5 8кл.
Сообщение Добавлено: 09 Июня 2007 08:22
Ответить с цитатой

И у меня на 15-хе тоже такая фигня. Я уже даже и не заморачиваюсь, так по-ходу у всех.
Вернуться к началу
Lexikus сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы