Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюки бензонасоса?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Глюки бензонасоса? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Griffin



На форуме 10 лет
Сообщения: 613
Откуда: Тверь
Авто: 11183 1.6i 2006
Сообщение Добавлено: 07 Июня 2007 12:04
Ответить с цитатой

В последнее время появился следующий глюк. При включении зажигания раньше сразу заводился бензонасос и работал как положено окло 3 секунд. Теперь же ключ поворачиваю, слышу как насос включается и тут же выключается. Выключаю зажигание, включаю и все работает как надо. В чем причина может быть? Реле уже поменял, не помогло, насос доставал, сетку менял, контакты вроде все нормальные...
Вернуться к началу
Griffin сейчас offline Посмотреть профиль Отправить личное сообщение
KAI1961



На форуме 10 лет
Сообщения: 179
Откуда: Москва СВАО
Авто: ВАЗ2111.8кл.инж.2003г.
Сообщение Добавлено: 07 Июня 2007 22:30
Ответить с цитатой

Griffin писал(а):
В последнее время появился следующий глюк. При включении зажигания раньше сразу заводился бензонасос и работал как положено окло 3 секунд. Теперь же ключ поворачиваю, слышу как насос включается и тут же выключается. Выключаю зажигание, включаю и все работает как надо. В чем причина может быть? Реле уже поменял, не помогло, насос доставал, сетку менял, контакты вроде все нормальные...
Посмотри реле бензонасоса
_________________
Удачи на дорогах.
Вернуться к началу
KAI1961 сейчас offline Посмотреть профиль Отправить личное сообщение
Griffin



На форуме 10 лет
Сообщения: 613
Откуда: Тверь
Авто: 11183 1.6i 2006
Сообщение Добавлено: 09 Июня 2007 23:42
Ответить с цитатой

Первым делом поменял Sad
Вернуться к началу
Griffin сейчас offline Посмотреть профиль Отправить личное сообщение
ГМП
Предупреждений: 1
Предупреждений: 1 


На форуме 14 лет
Сообщения: 1585
Откуда: Украина, Харьков
Авто: Фукусимовская Тойота-2011 + жиганская 21102
Сообщение Добавлено: 09 Июня 2007 23:52
Ответить с цитатой

Ну хорошо, насос включился и сразу же выключился - это понятно.
А если сразу после этого заводить мотор а не снова отключать зажигание.
Двигатель нормально работает?

_________________
**********************************
"Фашисты будущего будут называть себя антифашистами". (с) У.Черчилль
Вернуться к началу
ГМП сейчас offline Посмотреть профиль Отправить личное сообщение
city12



На форуме 11 лет
Сообщения: 498
Откуда: Ульяновск
Авто: 21120
Сообщение Добавлено: 10 Июня 2007 01:42
Ответить с цитатой

ГМП писал(а):
Ну хорошо, насос включился и сразу же выключился - это понятно.
А если сразу после этого заводить мотор а не снова отключать зажигание.
Двигатель нормально работает?


Двигатель не заводится. Даже не схватывает вообще, просто крутится стартером. Этот глюк тоже замечен. У меня несколько раз было. Я5.1 Т02
Вернуться к началу
city12 сейчас offline Посмотреть профиль Отправить личное сообщение
Ксандр



На форуме 9 лет
Сообщения: 750
Откуда: Украина,Vinnitsa reg.
Авто: 2110,1.8L,18р,гп4.1,J7OLT
Сообщение Добавлено: 10 Июня 2007 13:00
Ответить с цитатой

Время включения бензонасоса перед заводкой заложено в прошивке-дальше думай сам.
Вернуться к началу
Ксандр сейчас offline Посмотреть профиль Отправить личное сообщение
avv_104



На форуме 10 лет
Сообщения: 1197
Откуда: Столица Киевской Руси
Авто: Hyunday Sonata NF, 2007
Сообщение Добавлено: 10 Июня 2007 20:10
Ответить с цитатой

Griffin писал(а):
Первым делом поменял Sad


Точно реле БН заменил?
Если да, тогда выйми реле из колодки и поставь перемычку между 85 и 86 клеммой(это горизонтальные клеммы). См рисунок.

30 I
85 I I 86
87 I

БН должен непрерывно работать.
Теперь заводи.
Какой результат?

_________________
Не все говори, что знаешь, но всегда знай, что говоришь.
Вернуться к началу
avv_104 сейчас offline Посмотреть профиль Отправить личное сообщение
ГМП
Предупреждений: 1
Предупреждений: 1 


На форуме 14 лет
Сообщения: 1585
Откуда: Украина, Харьков
Авто: Фукусимовская Тойота-2011 + жиганская 21102
Сообщение Добавлено: 10 Июня 2007 21:19
Ответить с цитатой

avv_104, а рысунок то где? Very Happy
_________________
**********************************
"Фашисты будущего будут называть себя антифашистами". (с) У.Черчилль
Вернуться к началу
ГМП сейчас offline Посмотреть профиль Отправить личное сообщение
Griffin



На форуме 10 лет
Сообщения: 613
Откуда: Тверь
Авто: 11183 1.6i 2006
Сообщение Добавлено: 08 Июля 2007 21:23
Ответить с цитатой

После долгих поисков косяков, вылечилось после того, как перетряхнул все контакты в колодках как реле так и предохранителей. Теперь посмотрим, надолго ли... Sad
К сожалению, очень уж глюк безсистемный попался...
Вернуться к началу
Griffin сейчас offline Посмотреть профиль Отправить личное сообщение
Griffin



На форуме 10 лет
Сообщения: 613
Откуда: Тверь
Авто: 11183 1.6i 2006
Сообщение Добавлено: 15 Июля 2007 19:51
Ответить с цитатой

После долгого гемора пофиксил баг кардинально, путем смены ЭБУ с Боша на Январь.
Вернуться к началу
Griffin сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы