Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВАЗ 21099 утром не заводится...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ВАЗ 21099 утром не заводится... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DENIEL



На форуме 10 лет
Сообщения: 24
Сообщение Добавлено: 02 Сентября 2007 19:49
Ответить с цитатой

Здраствуйте.
Неделю назад появилась проблема, не заводится утром машина.

Сначала думал, что что-то с карбюратором, типа забились жилклера. Раскрутил карб, продул насосом, и завелась. После этой 15-минутной процедуры завелась как миленькая. На следующее утро та же картина. Теперь решил, что проблемы с карбюраторной иголочкой. Раскрутил карб, поигрался иголкой, скрутил. Завелась.

Еще скажу, машину заводишь, и плавают обороты серьезно, чуть ли не в 0... Погазовав обороты стабильней начинают работать. Начинаешь трогаться, серьезные провалы, и машину нериально дергает. Так помучав метров 500 машину со сцеплением и после этого целый день машина бегает как положено и заводится с полутыка.
(такое с первого дня)

Заехал в магазин, купил новую иглу и в тот же день поменял (уже 3 раза ее менял, были и правда с ней когда-то проблемы, зажовывало). Думал на этом все закончилось.

Так нет, на следуещее утро тоже самое. Не заводится. Помучав ее, непонятно каким образом завелась... Решил, что это в баке всякая хрень и типа плохо подается бензин (как-то провозился с такой лажей, думал проблемы с бензонасосом, после продувки все как положено стало). Заехал на шиномонтаж и продул топливную трубку от бензонасоса в бак компрессором.

На следующий день снова зараза не заводится. Поменял утром свечи, и впринципе завелась, и держало обороты, но при нагрузке опять провалы. Сомневаюсь, что в них проблема.

Кто, что может подсказать? Почему машина с очень большим напрягом, заводится с утра. Если стоит на холостом, с подсосом, греется и все равно провалы первые 500-1000 метров?

Что можно еще проверить, попробовать? Жиклера еще компрессором не продувал, но думаю им бы и насос помог.
Вернуться к началу
DENIEL сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы