Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Лампа целая, а правый стопарь не горит. Из-за чего?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Лампа целая, а правый стопарь не горит. Из-за чего? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
BarMan



На форуме 10 лет
Сообщения: 332
Откуда: Обнинск
Авто: 2113, 2006г.
Сообщение Добавлено: 08 Октября 2007 00:50
Ответить с цитатой

Купил 2 дня назад себе 2113, до этого 21083 была карбюраторная, теперь в новой машинке проблемы лечу, но вот такого еще не встречал. Каждый раз при первом тормозе, загорается индикатор, что типа какая-то лампочка сгорела. Что делать?
Вернуться к началу
BarMan сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 11 лет
Сообщения: 9953
Сообщение Добавлено: 08 Октября 2007 01:00
Ответить с цитатой

Лампочка точно цела? Если цела,то проверяй контакт в колодке присоединяемой к мягкой плате фонаря!
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
Batman_1976



На форуме 9 лет
Сообщения: 1761
Откуда: Самара
Авто: ВАЗ 21150
Сообщение Добавлено: 08 Октября 2007 08:58
Ответить с цитатой

Меняй все лампочки стоп-сигналов сразу, на заводе га...но ставят, то работают, то нет. У меня тоже такое было, то одна мозги еб..ет, то другая. Мучался до тех пор пока не поменял все лампочки. Теперь уже месяцев 8 проблем не знаю.
Вернуться к началу
Batman_1976 сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 9 лет
Сообщения: 21882
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 08 Октября 2007 13:00
Ответить с цитатой

BarMan писал(а):
Каждый раз при первом тормозе, загорается индикатор, что типа какая-то лампочка сгорела

если лампы при этом горят нормально то можно 1 забить 2поменять все лампы стопорей на новыечерез10000начнётся опять
Batman_1976 писал(а):
Меняй все лампочки стоп-сигналов сразу, на заводе га...но ставят, то работают, то нет. У меня тоже такое было, то одна мозги еб..ет, то другая. Мучался до тех пор пока не поменял все лампочки. Теперь уже месяцев 8 проблем не знаю.

3 мудрить с реле контроля исправности ламп.
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Batman_1976



На форуме 9 лет
Сообщения: 1761
Откуда: Самара
Авто: ВАЗ 21150
Сообщение Добавлено: 08 Октября 2007 13:38
Ответить с цитатой

rg-45 писал(а):
2поменять все лампы стопорей на новыечерез10000начнётся опять

Ну хотя бы 10000 км прокатается без напрягов и то хорошо. Хотя я уже больше 13000 после замены ламп откатал, пока все ОК
Вернуться к началу
Batman_1976 сейчас offline Посмотреть профиль Отправить личное сообщение
BumbleBee



На форуме 9 лет
Сообщения: 493
Откуда: Петербург
Авто: 21093i GM 1998г->Nissan Almera N16
Сообщение Добавлено: 08 Октября 2007 15:30
Ответить с цитатой

дел
Вернуться к началу
BumbleBee сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 11 лет
Сообщения: 9953
Сообщение Добавлено: 08 Октября 2007 15:32
Ответить с цитатой

BumbleBee писал(а):
Плата в задних фонарях- слабое место самар.

Почему у "Самар"... насколько мне известно на "Классике" тоже такие же платы!? На "Десятках" точно такие же платы.
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
BumbleBee



На форуме 9 лет
Сообщения: 493
Откуда: Петербург
Авто: 21093i GM 1998г->Nissan Almera N16
Сообщение Добавлено: 08 Октября 2007 15:38
Ответить с цитатой

честно, не знал. Просто у себя что ни делал- не работало нормально. Поменял плату- все в порядке. Но у товарища машина новая и чт там за косяк может быть- не знаю даже, возможно та же плата барахлит
Вернуться к началу
BumbleBee сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 9 лет
Сообщения: 21882
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 08 Октября 2007 15:44
Ответить с цитатой

смотрел по GPS время в пути 7ч26 м время движения 4ч 45м средняя скорость движения 35км сколько работали лампы пощитать можно очень приблизительно с учётом московского "движения"
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы