Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ездит, но рывками :-(

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ездит, но рывками :-( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Belych



На форуме 11 лет
Сообщения: 40
Откуда: Вологда
Авто: 11183, 21093
Сообщение Добавлено: 11 Октября 2007 08:33
Ответить с цитатой

Здраствуйте. Большая просьба помочь разобраться.
Сразу к делу. 21093 карб. На холостых работает идеально. При попытке двигаться на любой передаче (особенно 3 и 4) машину начинает трясти и она передвигается чуть ли не скачками. Не глохнет, обороты не падают при этом. просто прыгает и всё. поменял топливный фильтр. Бензонасос плохо качал (когда рычажком проверял) - поменял (Пекар). теперь выстреливает нормально. фильтр тонкой очистки чистый, новый. Проблема осталась, ездить невозможно. Карб перебирали 2 недели назад, меняли ускор насос и всё продували/чистили, выставляли УОЗ. ездила идеально.
Люди, где искать? так плохо на автобусах на работу ездить. Sad
Заранее спасибо.
Вернуться к началу
Belych сейчас offline Посмотреть профиль Отправить личное сообщение
Batman_1976



На форуме 9 лет
Сообщения: 1761
Откуда: Самара
Авто: ВАЗ 21150
Сообщение Добавлено: 11 Октября 2007 09:45
Ответить с цитатой

А топливопровод проверял, не забился? Если с карбом и бензонасосом все нормально, то остается зажигание....
Возможно, что где то контакт отходит. Может контакты внутри трамблера подгорели, или с проводкой что? У меня была подобная проблема из-за разъема который в трамблере, контакт отходил и машина дергалась периодически во время движения. Нашел следующим образом:
Завел машину, открыл капот и начал дергать за все провода и разъемы в системе зажигания. Когда пошатал разъем на трамблере, двигатель начал терять обороты периодически и дергаться. Разобрал штекер, почистил конткаты, поджал их и все пропало...
Вернуться к началу
Batman_1976 сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 10 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 11 Октября 2007 09:47
Ответить с цитатой

А сцепа в порядке?
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Belych



На форуме 11 лет
Сообщения: 40
Откуда: Вологда
Авто: 11183, 21093
Сообщение Добавлено: 11 Октября 2007 10:04
Ответить с цитатой

Batman_1976
топливопровод от бака до насоса? если б был забит, то рычагом насоса вряд ли сикало как из брансбойта по-моему. а по поводу методы проверки - завести машину - работает идеально на холостых. дёргается только во время нагрузки. не могут же провода отходить именно при вкл передаче. посмотрю.спасибо. есть ещё варианты?

J_rockiN
на первой скорости-то едет, без рывков. а как проверить? надо разбирать или есть хитрости?
Вернуться к началу
Belych сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 10 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 11 Октября 2007 23:16
Ответить с цитатой

Belych писал(а):
на первой скорости-то едет, без рывков

Значит, дело не в подаче топлива и не в системе зажигания. Сцепа вроде тоже отпадает. Расскажи про пробег. И не срет ли маслом в кастрюлю?

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Belych



На форуме 11 лет
Сообщения: 40
Откуда: Вологда
Авто: 11183, 21093
Сообщение Добавлено: 12 Октября 2007 08:45
Ответить с цитатой

пробег 103000, кастрюля чистая(относительно), без масла
Вернуться к началу
Belych сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 10 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 12 Октября 2007 09:48
Ответить с цитатой

Проверь распределитель, такое подозрение что у тебя неработает корректировка УОЗ под нагрузкой, либо вакуумный либо центробежный корректоры, кто из них, точно уже не помню....методика проверки есть в любой инструкции к стробоскопу.... 8-)
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
stealth3000



На форуме 12 лет
Сообщения: 1847
Откуда: Москва
Авто: Хонда Аккорд 6
Сообщение Добавлено: 12 Октября 2007 10:04
Ответить с цитатой

может у тя свечи пробивает или комутатордатчик хола шалит. Пошевели на работающей машине штекер от датчика хола на трамблере
_________________
важно не то, что на тебе, а что ты носишь в себе!
Вернуться к началу
stealth3000 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ALEX_69



На форуме 10 лет
Сообщения: 2165
Откуда: Рассказово Тамбовской
Авто: ВАЗ-21053
Сообщение Добавлено: 12 Октября 2007 10:15
Ответить с цитатой

Belych писал(а):
дёргается только во время нагрузки. не могут же провода отходить именно при вкл передаче. посмотрю.спасибо. есть ещё варианты?

Недавно напоролся на такую же ерунду, чуть карб не поменял после всевозможных с ним экспериментов. Оказался бегунок пробит с нижней стороны ,роэтому сначала не заметил, но пробой не до конца, ещё около 4 мм до корпуса осталось на хх работала идеально и на месте раскручивалась нормально, а ехать только потихонечку, чуть газа побольше и начинается дерготня. Это только один из вариантов, его цена 30 руб и 10 мин работы, попробуй.
Вернуться к началу
ALEX_69 сейчас offline Посмотреть профиль Отправить личное сообщение
Belych



На форуме 11 лет
Сообщения: 40
Откуда: Вологда
Авто: 11183, 21093
Сообщение Добавлено: 12 Октября 2007 11:36
Ответить с цитатой

спасибо всем. Пошевелю, проверю.

Ещё может у кого случалась такая фигня?
Вернуться к началу
Belych сейчас offline Посмотреть профиль Отправить личное сообщение
Belych



На форуме 11 лет
Сообщения: 40
Откуда: Вологда
Авто: 11183, 21093
Сообщение Добавлено: 15 Октября 2007 16:11
Ответить с цитатой

ALEX_69

поменял бегунок. у старого внутренний контакт был расщеплён. пока ездит, не дёргается. посмотрим. всем спасибо за участие. удачи на дорогах
Вернуться к началу
Belych сейчас offline Посмотреть профиль Отправить личное сообщение
ALEX_69



На форуме 10 лет
Сообщения: 2165
Откуда: Рассказово Тамбовской
Авто: ВАЗ-21053
Сообщение Добавлено: 15 Октября 2007 16:36
Ответить с цитатой

Сегодня налетел ещё на одну с пробитым бегунком, синдромы те-же.
Вернуться к началу
ALEX_69 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы