Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
троит при прогреве

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> троит при прогреве вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Simpur



На форуме 11 лет
Сообщения: 119
Откуда: г.Каменск-Уральский
Авто: ваз 1117 2013
Сообщение Добавлено: 04 Февраля 2008 14:58
Ответить с цитатой

проблема такая авто ваз 099 карб после запуска холодного двигателя мотор подтраивает, после после прогрева работает нормально ,свеча в четвертом цилиндре вся в копоти в остальных в норме ,менял свечи местами но в четвертом чернеет, а в других нет .Компрессия во всех около 12 свечи brisk провода ''хорс" в чем причина
Вернуться к началу
Simpur сейчас offline Посмотреть профиль Отправить личное сообщение
G-Unit



На форуме 10 лет
Сообщения: 2502
Откуда: 2La
Сообщение Добавлено: 04 Февраля 2008 16:02
Ответить с цитатой

Simpur
Могут провода разное сопративление выдавать, т.е. поменяй попробуй местами вв провода.
Мож с крышкой трамблера что.

_________________
2105'91>21099'93>2170'09>2170'11
Вернуться к началу
G-Unit сейчас offline Посмотреть профиль Отправить личное сообщение
@lllig@tor



На форуме 12 лет
Сообщения: 1370
Откуда: Москва,Чертаново
Авто: Хонда HR-V,до того ВАЗ 2103-07-099-099i-2112
Сообщение Добавлено: 04 Февраля 2008 16:56
Ответить с цитатой

У меня троила,потому что не успевала прогреться пока до работы доезжал. Представь,каждое утро и вечер на обогащенной смеси на работу приезжал.Пешком,видите,лень 15 минут пройти
_________________
Ex-управляющий ТАЗом и Мечтой,теперь Хрюшевод.
Вернуться к началу
@lllig@tor сейчас offline Посмотреть профиль Отправить личное сообщение
Simpur



На форуме 11 лет
Сообщения: 119
Откуда: г.Каменск-Уральский
Авто: ваз 1117 2013
Сообщение Добавлено: 06 Февраля 2008 09:11
Ответить с цитатой

Заменил провода и крышку трамблера всеравно при холодном запуске плохо работает 4 цилиндр пока не прогреется ,а потом все окей .Может быть из за вакумника?
Вернуться к началу
Simpur сейчас offline Посмотреть профиль Отправить личное сообщение
Yad



На форуме 9 лет
Сообщения: 540
Откуда: Tula
Авто: 2109,1.3л, карб -> 1.6л, инж
Сообщение Добавлено: 06 Февраля 2008 09:53
Ответить с цитатой

пережми шланг от вакуумника пассатижами и узнаешь...
_________________
Тошню в среднем ряду... Smile
Вернуться к началу
Yad сейчас offline Посмотреть профиль Отправить личное сообщение
maveric



На форуме 10 лет
Сообщения: 344
Откуда: С Петербург
Авто: ВАЗ-21099k '97
Сообщение Добавлено: 06 Февраля 2008 16:50
Ответить с цитатой

Вчера такая же фишка была, но потом самоликвидировалась... Думаю маслосъёмный залип... Отсюда нагар, и как следствие плохая искра...
_________________
Бороться, искать, найти и перепрятать!!!
Вернуться к началу
maveric сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы