Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает задний правый габарит и оба задних хода

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не работает задний правый габарит и оба задних хода вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sergan84



На форуме 10 лет
Сообщения: 57
Откуда: Москва
Авто: Приора Хэтчбэк люкс 2008 г.в.
Сообщение Добавлено: 25 Февраля 2008 03:17
Ответить с цитатой

Ребят, подскажите, где искать.
Ситуация следующая: некоторое время назад перестали работать правый задний габарит и оба задних хода, причем отказывали постепенно. Сначала один задний ход, потом другой, потом габарит.
Из того что сделал: заменил обе задние платы, заменил коннекторы, которые присоединяются к этим платам (т.е. старые отрезал, новые поставил), ситуация не изменилась. Предохранители все проверил, вроде в норме все. Что еще может быть?
Вернуться к началу
Sergan84 сейчас offline Посмотреть профиль Отправить личное сообщение
MVirgo



На форуме 9 лет
Сообщения: 173
Откуда: СПб
Авто: BA3 21099 97г карб
Сообщение Добавлено: 25 Февраля 2008 03:37
Ответить с цитатой

Sergan84 писал(а):
Что еще может быть?

Может где то плохой контакт.
Возми тестер и проверь "+" на провода в "конекторах" при включёном зажигании, зад. ходе и габаритах.
Вернуться к началу
MVirgo сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21760
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 25 Февраля 2008 06:04
Ответить с цитатой

китайскотестер рулит :-D
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Sergan84



На форуме 10 лет
Сообщения: 57
Откуда: Москва
Авто: Приора Хэтчбэк люкс 2008 г.в.
Сообщение Добавлено: 25 Февраля 2008 12:15
Ответить с цитатой

Спасибо, сегодня попробую...
Вернуться к началу
Sergan84 сейчас offline Посмотреть профиль Отправить личное сообщение
Sergan84



На форуме 10 лет
Сообщения: 57
Откуда: Москва
Авто: Приора Хэтчбэк люкс 2008 г.в.
Сообщение Добавлено: 25 Февраля 2008 19:04
Ответить с цитатой

Вобщем, посмотрел я китайским тестером (или как его там), и оказалось, что нету напруги... Все излазил, оказалось предохранитель, гад, который я уже раз 10 смотрел. Там просто эта проволочка в одном месте переломилась, а так с виду как нормальный. Теперь оба габарита работают...
Но задний ход по-прежнему не работает...
Вернуться к началу
Sergan84 сейчас offline Посмотреть профиль Отправить личное сообщение
dancemaniac



На форуме 8 лет
Сообщения: 43
Откуда: Украина, Запорожье
Авто: 21099i 2005 г. 25 тыщ пробега
Сообщение Добавлено: 25 Февраля 2008 19:32
Ответить с цитатой

Датчик заднего хода работает? Или лампочки перегореть могли.. Ты ж говоришь постепенно перестали работать..
_________________
ВАЗ он и в Африке ТАЗ!
Вернуться к началу
dancemaniac сейчас offline Посмотреть профиль Отправить личное сообщение
kostik179



На форуме 8 лет
Сообщения: 236
Откуда: 33rus
Авто: 21099 2000г. карб
Сообщение Добавлено: 25 Февраля 2008 20:49
Ответить с цитатой

Sergan84 писал(а):
предохранитель, гад, который я уже раз 10 смотрел.

Ну кто ж преды глазами прозванивает?

Sergan84 писал(а):
Но задний ход по-прежнему не работает..

Вкл. зажигание, зад. передачу и смотришь, есть ли напруга на зеленом
проводе сзади слева, учти , что при замене колодки мог накосячить.
Если напруги нет - схема и тестер, ничего сложного.
А вооще у меня: плата в топку, разъем в топку, паяльник и каждой
лампе свой масса! Проблемы уже 1 год в топку-)

_________________
дай разберу гляну
инет кривоват
Вернуться к началу
kostik179 сейчас offline Посмотреть профиль Отправить личное сообщение
Горын



На форуме 10 лет
Сообщения: 1439
Откуда: Ульяновск
Авто: 21074->21093->Kia Rio+2105
Сообщение Добавлено: 27 Февраля 2008 10:07
Ответить с цитатой

У меня задний ход работает раз в месяц. Но глючит клемма на лягушке, или сама лягушка. Летом было пару раз - лечил передергиванием клеммы с лягушки. Зимой не помогает. Щас потеплее будет, поменяю клемму (уже купил).

З.Ы. А если дело в ляге, то геморно её менять? Масло течет при замене?
Вернуться к началу
Горын сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 27 Февраля 2008 10:13
Ответить с цитатой

Горын писал(а):
то геморно её менять?

выкрутить старую и вкрутить новую.
Горын писал(а):
Масло течет при замене?

ага, поддомкрать левый борт и норм будет.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы