Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос про сигнализацию?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос про сигнализацию? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ДИМА1971



На форуме 9 лет
Сообщения: 9
Откуда: Санкт-Петербург
Авто: ВАЗ2115(2005г)
Сообщение Добавлено: 13 Августа 2008 15:09
Ответить с цитатой

Всем привет.Помогите решить проблемку.Помыл машину,через некоторое время возникла проблема с сигнализацией.Сигнализация фирмы mongoose.Машина ставиться на сигнализацию,через некоторое время открываются двери но машина продолжает быть на сигнализации.Прошло пару часов глюк исчез.Приехал на стоянку поставил на сигнализацию всё в норме.Утром пришел снял с сигнализации,но двери не открылись.Проблема в ЦЗ?Какие предпринять меры?Цена вопроса?И куда обратиться?
Вернуться к началу
ДИМА1971 сейчас offline Посмотреть профиль Отправить личное сообщение
BladeS



На форуме 8 лет
Сообщения: 486
Откуда: Великий Новгород
Авто: ВАЗ 21099i 2002г. VS5.1 LAI65 - был, FF2 2L
Сообщение Добавлено: 13 Августа 2008 15:19
Ответить с цитатой

может в блок сиги вода попала? попробуй вскрыть корпус и феном высушить, то что окислилось почистить
Вернуться к началу
BladeS сейчас offline Посмотреть профиль Отправить личное сообщение
ДИМА1971



На форуме 9 лет
Сообщения: 9
Откуда: Санкт-Петербург
Авто: ВАЗ2115(2005г)
Сообщение Добавлено: 13 Августа 2008 15:23
Ответить с цитатой

Подскажи где искать?
Вернуться к началу
ДИМА1971 сейчас offline Посмотреть профиль Отправить личное сообщение
BladeS



На форуме 8 лет
Сообщения: 486
Откуда: Великий Новгород
Авто: ВАЗ 21099i 2002г. VS5.1 LAI65 - был, FF2 2L
Сообщение Добавлено: 13 Августа 2008 16:15
Ответить с цитатой

сигу где искать? я так думаю где то в районе торпеды. Можно глянуть около ручки открывания капота, под приборкой, около ЭБУ, за бардачком. тебе то виднее где у тебя сига!
Вернуться к началу
BladeS сейчас offline Посмотреть профиль Отправить личное сообщение
avarte



На форуме 9 лет
Сообщения: 1463
Откуда: Омск
Авто: ВАЗ - 15 "кристалл" Я-5.1.1-71 БК_ШТАТ115х24matrix сига_БАЙКАЛ2 доводчик_стекл попогрей_ЕМЕЛЯ_УК2
Сообщение Добавлено: 14 Августа 2008 05:59
Ответить с цитатой

по хорошему где установлена сига должно быть в документации на неё написано установщиком, но повторяюсь это ПО ХОРОШЕМУ!

Самопроизвольное открывание могло быть из-за контакта на водительском замке. А меня было так: ствишь на сигналку все закрывается, немного покачаешь авто двери открываются, но машина остается в режиме охран. Т.е. просто подается сигнал открытия с контакта на блок ЦЗ. В итоге этот контакт был отключен а установлена кнопка на двери (очень удобно)
http://autolada.ru/viewtopic.php?t=180367&start=0&postdays=0&postorder=asc&highlight=

а ели не открывает то первым делом смотреть блок центрального замка
http://autolada.ru/viewtopic.php?t=181148&start=0&postdays=0&postorder=asc&highlight=

сугубо ИМХО

_________________


найдете меня на www.avarte.info
Вернуться к началу
avarte сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
21106



На форуме 10 лет
Сообщения: 2001
Откуда: ТОЛЬЯТТИ
Авто: пешеход
Сообщение Добавлено: 14 Августа 2008 21:37
Ответить с цитатой

ДИМА1971
можно попробовать блок ЦЗ поменять

_________________
Там, где кончается асфальт, начинается Россия.
Вернуться к началу
21106 сейчас offline Посмотреть профиль Отправить личное сообщение
ScalpEL



На форуме 10 лет
Сообщения: 633
Откуда: Москва
Авто: ВАЗ 21083i=>Nissan Maxima QX A33=>Jeep Grand Cherokee WJ 4,7
Сообщение Добавлено: 14 Августа 2008 21:50
Ответить с цитатой

BladeS писал(а):
может в блок сиги вода попала? попробуй вскрыть корпус и феном высушить, то что окислилось почистить

+1
Вернуться к началу
ScalpEL сейчас offline Посмотреть профиль Отправить личное сообщение
sel77



На форуме 9 лет
Сообщения: 259
Откуда: Моск.обл.
Авто: 21150 2007г
Сообщение Добавлено: 14 Августа 2008 22:57
Ответить с цитатой

ищи блок и проверяй его предохранители. четыре шт. должно быть два на замки
_________________
Вернуться к началу
sel77 сейчас offline Посмотреть профиль Отправить личное сообщение
avarte



На форуме 9 лет
Сообщения: 1463
Откуда: Омск
Авто: ВАЗ - 15 "кристалл" Я-5.1.1-71 БК_ШТАТ115х24matrix сига_БАЙКАЛ2 доводчик_стекл попогрей_ЕМЕЛЯ_УК2
Сообщение Добавлено: 15 Августа 2008 06:12
Ответить с цитатой

Разделить причину просто от сиги идут 2 провода на открыте и закрытие, посмотри по схеме сигналки там + или - после чего смотри выдает сигналка на них сигналы закрытия и открытия

Если выдает значит блок ЦЗ
если не - сама сига виновата

_________________


найдете меня на www.avarte.info
Вернуться к началу
avarte сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы