Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по электрике девятки.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос по электрике девятки. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 08 Декабря 2008 04:54
Ответить с цитатой

Доброго времени суток всем! У меня ВАЗ 21093 2003 года карбюратор. Пару дней назад возникла такая проблема: заглушил двигатель, а завестись не завилась, такие симптомы уже были когда щетки на стартере изнашивались думал стартер снял поменял поставил обратно и после этого началось непонятное с машиной. Пропало напряжение практически на всех потребителях горит только салонная лампа и то в пол накала больше ничего не работает. массу смотрел почистил все ок, но не помогло. У меня стоит сигналка может в ней проблема?
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
vays



На форуме 8 лет
Сообщения: 72
Откуда: 56 rus
Авто: 21901 2014 г.в
Сообщение Добавлено: 08 Декабря 2008 07:57
Ответить с цитатой

у меня недавно примерно такая же беда была , думал стартер, перебрал весь, но оказалось что просто пропала масса на движке. кинул новый жгут массы медный - проблем не стало. так что проверь, может ОНО !!!
_________________
мы успеем - в гости к Богу не бывает опозданий
Вернуться к началу
vays сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21746
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 08 Декабря 2008 10:41
Ответить с цитатой

Лёха25 а может акум разряжен?
Лёха25 писал(а):
горит только салонная лампа и то в пол накала больше ничего не работает

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 04:15
Ответить с цитатой

акум проверял 12,4 В показывает. я его днем перед тек как все случилось отдавал что бы в нем плотность проверили и подзарядили! так что врятли акум.
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 04:19
Ответить с цитатой

так я вроде массу смотрел почистил все! есть момент который сомнение вызывает. когда снимаешь клемму с акума и отваричиваешь гайку массы к кузову проверяешь контролькой массу на коробке, то лампочка очень слабо горит. Может все таки дело в массе?
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Sprut82



На форуме 8 лет
Сообщения: 608
Откуда: Магнитогорск_174
Авто: 21043->21099 карб ВП-> Шевик
Сообщение Добавлено: 09 Декабря 2008 06:34
Ответить с цитатой

Клеммы на аккуме проверял?
Вернуться к началу
Sprut82 сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 11:31
Ответить с цитатой

Sprut82 писал(а):
Клеммы на аккуме проверял?


проверял нормальные, окисления нет. nea
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Sprut82



На форуме 8 лет
Сообщения: 608
Откуда: Магнитогорск_174
Авто: 21043->21099 карб ВП-> Шевик
Сообщение Добавлено: 09 Декабря 2008 11:36
Ответить с цитатой

Лёха25
просто у меня была такаяже херь, так у меня контакта не было между клемой и проводом.
Вернуться к началу
Sprut82 сейчас offline Посмотреть профиль Отправить личное сообщение
vays



На форуме 8 лет
Сообщения: 72
Откуда: 56 rus
Авто: 21901 2014 г.в
Сообщение Добавлено: 09 Декабря 2008 11:40
Ответить с цитатой

попробуй так - от минуса аккумулятора на корпус движка брось провод ну или монтироку приложи и пробуй завести
_________________
мы успеем - в гости к Богу не бывает опозданий
Вернуться к началу
vays сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 11:59
Ответить с цитатой

Sprut82 писал(а):
Лёха25
просто у меня была такаяже херь, так у меня контакта не было между клемой и проводом.



а вот между проводом и самой клемой не смотрел Smile
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 12:01
Ответить с цитатой

vays писал(а):
попробуй так - от минуса аккумулятора на корпус движка брось провод ну или монтироку приложи и пробуй завести


была такая идея надо попробовать!
Да мне бы для начала хоть что бы лампочки загорелись, а уж потом заводиться. машина вообще мертвая стала что одеваешь клему на -, что снимаешь ни какой разницы вообще ничего не фурычит! Pardon
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Panov



На форуме 12 лет
Сообщения: 220
Откуда: Петрозаводск
Авто: ВАЗ 21099, 2000 г.
Сообщение Добавлено: 09 Декабря 2008 12:04
Ответить с цитатой

Лёха25 писал(а):
акум проверял 12,4 В показывает.


Это НЕ показатель заряженности.
Сдается мне, что все же аккумулятор ...
Вернуться к началу
Panov сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 12:06
Ответить с цитатой

Panov писал(а):
Лёха25 писал(а):
акум проверял 12,4 В показывает.


Это НЕ показатель заряженности.
Сдается мне, что все же аккумулятор ...


а как тогда его проверить?
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21746
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 09 Декабря 2008 12:08
Ответить с цитатой

Panov писал(а):
Это НЕ показатель заряженности.
ну лампочку в 20вт тянуть должен.
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха25



На форуме 8 лет
Сообщения: 81
Откуда: Иркутск
Авто: Ваз-21093 2003г.в карб.
Сообщение Добавлено: 09 Декабря 2008 12:45
Ответить с цитатой

надо попробовать!!!
жалко что машина далеко vst
Вернуться к началу
Лёха25 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы