Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с 08 карб

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема с 08 карб вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
VladimirSK



На форуме 8 лет
Сообщения: 12
Авто: Alfa Romeo 156 1.6, ВАЗ 21083 1.6
Сообщение Добавлено: 12 Декабря 2008 21:28
Ответить с цитатой

Заглушил машину, вышел на 5 минут, прихожу, пробую завести - никакой реакции на поворот ключа. Менял клеммы, зачищал контакты, менял провод АКБ-кузов, проблема не разрешилась!
Привозили новый замок зажигания, менял - дело не в нём. На поворот ключа нет вообще никакой реакции, как будто аккумулятор снят.. не загораются лампочки на панели приборов. Из электрики работает только подсветка салона, магнитола и сигналы стоп.

чего ковырять?
Вернуться к началу
VladimirSK сейчас offline Посмотреть профиль Отправить личное сообщение
Panov



На форуме 12 лет
Сообщения: 220
Откуда: Петрозаводск
Авто: ВАЗ 21099, 2000 г.
Сообщение Добавлено: 12 Декабря 2008 22:22
Ответить с цитатой

Реле замка зажигания смотрел? Под рулем?
Вернуться к началу
Panov сейчас offline Посмотреть профиль Отправить личное сообщение
Witosss



На форуме 8 лет
Сообщения: 350
Откуда: 161 Регион
Авто: Ваз 21099, Шевроле Авео, мечтаю о Ларгусе)
Сообщение Добавлено: 12 Декабря 2008 22:24
Ответить с цитатой

Прозвони питание идет к замку?может в ЧЯ проблема?
_________________
В любых делах при максимуме сложностей, подход к проблеме всетаки один:желанье-это множество возможностей, а нежеланье-тысяча причин.
Вернуться к началу
Witosss сейчас offline Посмотреть профиль Отправить личное сообщение
VladimirSK



На форуме 8 лет
Сообщения: 12
Авто: Alfa Romeo 156 1.6, ВАЗ 21083 1.6
Сообщение Добавлено: 12 Декабря 2008 22:36
Ответить с цитатой

у меня стоит замок зажигания нового образца, без реле..
Вернуться к началу
VladimirSK сейчас offline Посмотреть профиль Отправить личное сообщение
Бродин



На форуме 8 лет
Сообщения: 1513
Откуда: Зарайск,М.О.
Авто: ВАЗ 21053 ГБО,БСЗ=>ВАЗ-21099 карб,ГБО,р/в 2110 99г.=>Renault Logan 1.4 2008г.ГБО.
Сообщение Добавлено: 12 Декабря 2008 23:15
Ответить с цитатой

VladimirSK
Реле стартера под капотом

_________________
Не ругайте ВАЗы......
Укушен ГБО....
Вернуться к началу
Бродин сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3738
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 12 Декабря 2008 23:59
Ответить с цитатой

Игорек99
VladimirSK писал(а):
На поворот ключа нет вообще никакой реакции, как будто аккумулятор снят.. не загораются лампочки на панели приборов.

_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
АлександрАВ



На форуме 8 лет
Сообщения: 333
Откуда: Ростов-на-Дону
Авто: ВАЗ-21083, карб. 2001г
Сообщение Добавлено: 13 Декабря 2008 00:55
Ответить с цитатой

Реле стартера это тоже надо смотреть прав TEB и потереби там проводочки...У меня как то недавно было такое. Поворачиваю ключ - все лампочки загорелись, все ок.. пытаюсь завести, а ничего не происходит.. Так я вышел открыл капот (было темно ничего не видно и у меня лампочка подкапотная перегарела) - пощупал, потрогал, подергал. Пробую сново завести - завелся. Потом оказалось что масса была не прекручена хорошо. От чего непомню) но где то там - где реле стартера)
Вернуться к началу
АлександрАВ сейчас offline Посмотреть профиль Отправить личное сообщение
АлександрАВ



На форуме 8 лет
Сообщения: 333
Откуда: Ростов-на-Дону
Авто: ВАЗ-21083, карб. 2001г
Сообщение Добавлено: 13 Декабря 2008 00:57
Ответить с цитатой

Предохранители смотрел?
Вернуться к началу
АлександрАВ сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3738
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 13 Декабря 2008 13:22
Ответить с цитатой

АлександрАВ
я хотел сказать что реле стартера нипричем, тк
VladimirSK писал(а):
не загораются лампочки на панели приборов

походу нет напряжения на входе замка зажигания или после него

_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
VladimirSK



На форуме 8 лет
Сообщения: 12
Авто: Alfa Romeo 156 1.6, ВАЗ 21083 1.6
Сообщение Добавлено: 13 Декабря 2008 13:40
Ответить с цитатой

вообщем потыркал все контакты, релюшки, предохранители - ожила.. всё работает, только лампочка STOP горит..
над правой фарой лежала коробочка с инструментами и от пуска двигателя она упала в район генератора, замкнув какие-то контакты (видел искры).. предполагаю что это и есть причина появления лампы STOP.. как её убрать?
Вернуться к началу
VladimirSK сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 9 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 13 Декабря 2008 21:39
Ответить с цитатой

VladimirSK писал(а):
только лампочка STOP горит..

А больше ничего не горит? Давление масла, температура или "(!)" ?
Вообще эти лампочки все загораются при вкл. зажигания?

_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
VladimirSK



На форуме 8 лет
Сообщения: 12
Авто: Alfa Romeo 156 1.6, ВАЗ 21083 1.6
Сообщение Добавлено: 14 Декабря 2008 17:52
Ответить с цитатой

горит STOP и справа от неё (!)
лампочки загораются при включении зажигания и при пуске двигателя не гаснут
Вернуться к началу
VladimirSK сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 9 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 14 Декабря 2008 21:08
Ответить с цитатой

Сдёрни разъём с тормозного датчика и снова проверь. Если потухнут - добавь тормозухи.
_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
VladimirSK



На форуме 8 лет
Сообщения: 12
Авто: Alfa Romeo 156 1.6, ВАЗ 21083 1.6
Сообщение Добавлено: 17 Декабря 2008 10:58
Ответить с цитатой

давление масла, уровень ТЖ в норме.. ручник опущен.. горит
Вернуться к началу
VladimirSK сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы