Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с запуском двигателя.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с запуском двигателя. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DJ_Shurik



На форуме 10 лет
Сообщения: 16
Откуда: Москва
Авто: ВАЗ 2111 2007 г.
Сообщение Добавлено: 13 Декабря 2008 18:50
Ответить с цитатой

Всем привет.
Машина ВАЗ 2111 8-клап. инжектор. 164 тыс. км пробег. Проблема состоит в следующем: когда завожу мотор, машина заводится, но через пару секунд глохнет. Причем даже если даю большие обороты двигатель работает несколько секунд, а потом как будто кто-то выключает двигатель. Чтобы завести машину приходится по 4-5 раз,а то и больше крутить стратер, но когда движок заводится, он работает ровно на холостых оборотах и уже не глохнет. При движении машина ведет себя нормально.
Я уже заменил регулятор хол.хода, почистил дроссельный патрубок и заменил прокладку в нем, очистил от грязи датчик детонации двиг. - ничего пока не помогло.
Что можно еще сделать, чтобы избавиться от этой проблемы?
Заранее СПАСИБО за помощь.
Вернуться к началу
DJ_Shurik сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы