Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не крутит стартер на холодную с 1 раза

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> не крутит стартер на холодную с 1 раза вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
to_to



На форуме 10 лет
Сообщения: 290
Откуда: SPb-В.О.
Авто: ВАЗ-21102
Сообщение Добавлено: 16 Декабря 2008 13:44
Ответить с цитатой

выхожу утром,поворачиваю ключ,лампы загораются на приборке и жду щелчка реле.
ключ доворачиваю,а стартер не крутится-тишина.
потом ключик обратно на выключение и снова пытаюсь завести.
машина заводится.
я думаю на замок или втягивающую.
что может быть?

_________________
шикарно
Вернуться к началу
to_to сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 16 Декабря 2008 13:55
Ответить с цитатой

to_to писал(а):
выхожу утром,поворачиваю ключ,лампы загораются на приборке и жду щелчка реле.
ключ доворачиваю,а стартер не крутится-тишина.
потом ключик обратно на выключение и снова пытаюсь завести.
машина заводится.
я думаю на замок или втягивающую.
что может быть?

Ты сам ответил - замок или втягивающее Smile Ну ещё глянь реле защиты стартер, если оно у тебя есть, и обожми получше клему с ЗЗ на втягивающем (тонкий красный провод).

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
to_to



На форуме 10 лет
Сообщения: 290
Откуда: SPb-В.О.
Авто: ВАЗ-21102
Сообщение Добавлено: 16 Декабря 2008 14:00
Ответить с цитатой

а где искать реле защиты стартера?
и как втягивающее проверить?

_________________
шикарно
Вернуться к началу
to_to сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 16 Декабря 2008 14:03
Ответить с цитатой

to_to
Ищи под капотом, тока там бывает реле не защиты, а включения стартера. От него как раз проводок идет тоненький на втягивающее. Реле защиты ставят при установке сиги с автозапуском. Куда - известно тока криворуким установщикам. У меня например оно было изолентой прикручено к блоку сиги. По хорошему - должны на блок предохранителей сзади вешать.

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
to_to



На форуме 10 лет
Сообщения: 290
Откуда: SPb-В.О.
Авто: ВАЗ-21102
Сообщение Добавлено: 16 Декабря 2008 14:06
Ответить с цитатой

у меня сигнализация без автозапуска.остаётся только замок и втягивающее.замок разборный,чтобы контакты посмотреть?
_________________
шикарно
Вернуться к началу
to_to сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 16 Декабря 2008 14:11
Ответить с цитатой

to_to
Замок разборный, но проще померять сопротивление Wink Между розовым и красным проводом в колодке. Колодку разъединить, клУч на старт...
Ещё совет - померь напругу в момент старта на тонком красном проводе при ключе на старт. (клему сними, подключи мультиметр, попроси кого нить посмотреть). Результаты - в студию.

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
to_to



На форуме 10 лет
Сообщения: 290
Откуда: SPb-В.О.
Авто: ВАЗ-21102
Сообщение Добавлено: 16 Декабря 2008 16:27
Ответить с цитатой

а реле нет никакого точно на стартер?
я помню в 8-ке было

_________________
шикарно
Вернуться к началу
to_to сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 16 Декабря 2008 16:32
Ответить с цитатой

to_to
В некоторых машинах есть, в некоторых нет...

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
to_to



На форуме 10 лет
Сообщения: 290
Откуда: SPb-В.О.
Авто: ВАЗ-21102
Сообщение Добавлено: 16 Декабря 2008 16:33
Ответить с цитатой

где его искать,если есть?
машина сентябрь 2003г

_________________
шикарно
Вернуться к началу
to_to сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 16 Декабря 2008 16:40
Ответить с цитатой

to_to - учимся читать внимательно то, что тебе отвечают.
=Moroz= писал(а):

Ищи под капотом, тока там бывает реле не защиты, а включения стартера. От него как раз проводок идет тоненький на втягивающее.

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
to_to



На форуме 10 лет
Сообщения: 290
Откуда: SPb-В.О.
Авто: ВАЗ-21102
Сообщение Добавлено: 16 Декабря 2008 16:51
Ответить с цитатой

спасибо
_________________
шикарно
Вернуться к началу
to_to сейчас offline Посмотреть профиль Отправить личное сообщение
STRiZH



На форуме 7 лет
Сообщения: 8
Откуда: [02rus] г.Уфа<Башкортостан>
Авто: ВАЗ 21110 8кл.2001г.в.
Сообщение Добавлено: 29 Декабря 2008 10:39
Ответить с цитатой

А у меня такая беда: Купил на днях машину... и что-то как-то с большим трудом крутится стартер..грешил на аккум, но поставил новый, а резвее крутиться так и не стал. Машина заводится..В чём может быть проблема?
Вернуться к началу
STRiZH сейчас offline Посмотреть профиль Отправить личное сообщение
SClaus



На форуме 9 лет
Сообщения: 539
Сообщение Добавлено: 29 Декабря 2008 11:01
Ответить с цитатой

Пришел сегодня в гараж, вставил ключ, поворачиваю - щелчок, пробую снова - результат такой же. Вытащил ключ вставил - завелась supercool
Поспрашивал - говорят, смотреть нужно провод, который идет на втягивающее, или замок supercool
Вернуться к началу
SClaus сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 29 Декабря 2008 11:35
Ответить с цитатой

SClaus писал(а):
Пришел сегодня в гараж, вставил ключ, поворачиваю - щелчок, пробую снова - результат такой же. Вытащил ключ вставил - завелась supercool
Поспрашивал - говорят, смотреть нужно провод, который идет на втягивающее, или замок supercool

Сам парюсь с этой проблемой третью неделю, причем стартер и ЗЗ новые. Пока под подозрением или дохлый аккумулятор (с виду живой) или плохой контакт на стартере, точно не определился - неприятность плавающая Smile
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 29 Декабря 2008 13:07
Ответить с цитатой

STRiZH писал(а):
В чём может быть проблема?

И на холодную и на горячую?
Kachan писал(а):
плохой контакт на стартере, точно не определился - неприятность плавающая Smile

SClaus писал(а):
Пришел сегодня в гараж, вставил ключ, поворачиваю - щелчок, пробую снова - результат такой же. Вытащил ключ вставил - завелась

=Moroz= писал(а):
и обожми получше клему с ЗЗ на втягивающем (тонкий красный провод).

+1 Даже думал ЗЗ снимать (стучал иногда по рулевой и казалось помогало) pst
Все оказалось просто обожми получше клему с ЗЗ на втягивающем
Идиотом потом себя назвал т.к. сам электрик ROFL

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
SClaus



На форуме 9 лет
Сообщения: 539
Сообщение Добавлено: 29 Декабря 2008 13:14
Ответить с цитатой

Kachan
sergbel

Спасибо, вечером проверю
Вернуться к началу
SClaus сейчас offline Посмотреть профиль Отправить личное сообщение
STRiZH



На форуме 7 лет
Сообщения: 8
Откуда: [02rus] г.Уфа<Башкортостан>
Авто: ВАЗ 21110 8кл.2001г.в.
Сообщение Добавлено: 29 Декабря 2008 14:29
Ответить с цитатой

sergbel писал(а):
STRiZH писал(а):
В чём может быть проблема?

И на холодную и на горячую?



-Именно
Вернуться к началу
STRiZH сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 29 Декабря 2008 15:32
Ответить с цитатой

STRiZH писал(а):
Именно

Пятаки на втягивающем, окисление силовых клемм на втягивающем, витковое замыкание в стартере, износ щеточного механизма там же---- короче зри стартер supercool

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
STRiZH



На форуме 7 лет
Сообщения: 8
Откуда: [02rus] г.Уфа<Башкортостан>
Авто: ВАЗ 21110 8кл.2001г.в.
Сообщение Добавлено: 02 Января 2009 23:19
Ответить с цитатой

Будем зрить. Спасибо!Smile
_________________
Вернуться к началу
STRiZH сейчас offline Посмотреть профиль Отправить личное сообщение
Обострение



На форуме 8 лет
Сообщения: 46
Откуда: Курган
Авто: ваз-21102
Сообщение Добавлено: 03 Января 2009 11:09
Ответить с цитатой

У меня так.бывает и на холодную и на горячую.поворачиваешь ключь.должен начать работать стартер.вместо этого легкий щелчок.выключаешь зажигание поворачиваешь ключ снова и только тогда заводится.у меня на втягивающем как то один болт открутился и его перекосило слегка.все стало работать отлично.закручиваешь на место болт и снова иногда вылазит такой косяк. Теперь я не парюсь. Втягивающий держится на одном болту и все нормально Smile
Вернуться к началу
Обострение сейчас offline Посмотреть профиль Отправить личное сообщение
STRiZH



На форуме 7 лет
Сообщения: 8
Откуда: [02rus] г.Уфа<Башкортостан>
Авто: ВАЗ 21110 8кл.2001г.в.
Сообщение Добавлено: 04 Января 2009 14:32
Ответить с цитатой

STRiZH писал(а):
А у меня такая беда: Купил на днях машину... и что-то как-то с большим трудом крутится стартер..грешил на аккум, но поставил новый, а резвее крутиться так и не стал. Машина заводится..В чём может быть проблема?

Проблема была в якоре..похоже где-то замыкал именно он. щётки были в порядке, втягивающее тоже работало как надо.
Якорь-1000р+работа550+замена щёток=~1700.
Купил новый стартер КАТЭК за 2200+200 ру-замена=2400
конечно, разница получилась существенная, но зато,теперь есть уверенность, что стартер в ближайшее время не подведёт. К тому же старый уже ремонтировался и стоял на машине с самого рождения.
Такие дела.
Вернуться к началу
STRiZH сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы