Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
При движении внезапно пропадает питание панели приборов....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> При движении внезапно пропадает питание панели приборов.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
satellitich



На форуме 8 лет
Сообщения: 225
Откуда: Невинномысск, Ставропольский край
Авто: ВАЗ 21102, 8v1.5 2002 г., БК Штат 110х5 magnum, ГБО эжектр. Lovato
Сообщение Добавлено: 19 Марта 2009 20:44
Ответить с цитатой

Такая чепуха.. При движении стало пропадать питание поворотников, панели приборов и БК. При этом стоит открыть крышку монтажного блока и все появляется, закрыл крышку - работает, потом внезапно пропадает.
Кто что посоветует??

_________________
http://dsm17.odnoklassniki.ru/getImage?smileId=3020b7ab90
Вернуться к началу
satellitich сейчас offline Посмотреть профиль Отправить личное сообщение
maksson



На форуме 9 лет
Сообщения: 5005
Откуда: Пенза
Авто: 21101 1,6L 8кл. "люкс" 2004 г.в. БК Multitronics Я7.2 new 2008I204DO57 v2 (HL)->Renault Sandero Stepway
Сообщение Добавлено: 19 Марта 2009 21:05
Ответить с цитатой

А че тут советовать.....ищи провод коцаный
Вернуться к началу
maksson сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
satellitich



На форуме 8 лет
Сообщения: 225
Откуда: Невинномысск, Ставропольский край
Авто: ВАЗ 21102, 8v1.5 2002 г., БК Штат 110х5 magnum, ГБО эжектр. Lovato
Сообщение Добавлено: 19 Марта 2009 21:42
Ответить с цитатой

ищу...блин.Ьрудоемкий процесс..
_________________
http://dsm17.odnoklassniki.ru/getImage?smileId=3020b7ab90
Вернуться к началу
satellitich сейчас offline Посмотреть профиль Отправить личное сообщение
Free



На форуме 10 лет
Сообщения: 266
Откуда: Ставрополь - 26 регион
Авто: ВАЗ 21100 + ЛуАЗ 969М
Сообщение Добавлено: 19 Марта 2009 21:55
Ответить с цитатой

Колодка с этим проводом находится где то в центре,и проводок кажется красного цвета,тоненький.была такая же фигня.сейчас вот опять проскакивает иногда.
Вернуться к началу
Free сейчас offline Посмотреть профиль Отправить личное сообщение
Aismen



На форуме 8 лет
Сообщения: 62
Откуда: Екатеринбург
Авто: Приора
Сообщение Добавлено: 19 Марта 2009 22:00
Ответить с цитатой

да точно такая же хрень началась.. но только после того как долбанные мастера в сервисе устанавливали мне магнитолу, и перерезали корпусом провод к приборам.. пришлось на прямую кидать тк было лень разбирать все и искать где провод перекусило.. щас вот тоже маюсь
Вернуться к началу
Aismen сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 20 Марта 2009 11:28
Ответить с цитатой

satellitich писал(а):
Такая чепуха.. При движении стало пропадать питание поворотников, панели приборов и БК. При этом стоит открыть крышку монтажного блока и все появляется, закрыл крышку - работает, потом внезапно пропадает.
Кто что посоветует??

Надо снять полностью монтажный блок и проверить все разъемы на наличие подгоревших контактов, особенно мамки. Если такие есть - зачистить тонкой отверткой и слегка подогнуть вовнутрь.
Мне такая процедура помогла избавиться от периодического пропадания питания стеклоочистителя.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
Победитель Четверга



На форуме 8 лет
Сообщения: 5405
Сообщение Добавлено: 20 Марта 2009 20:27
Ответить с цитатой

Было такое, вылечилось заменой монтажного блока.
Вернуться к началу
Победитель Четверга сейчас offline Посмотреть профиль Отправить личное сообщение
satellitich



На форуме 8 лет
Сообщения: 225
Откуда: Невинномысск, Ставропольский край
Авто: ВАЗ 21102, 8v1.5 2002 г., БК Штат 110х5 magnum, ГБО эжектр. Lovato
Сообщение Добавлено: 20 Марта 2009 21:14
Ответить с цитатой

ortodox писал(а):
Надо снять полностью монтажный блок и проверить все разъемы на наличие подгоревших контактов, особенно мамки. Если такие есть - зачистить тонкой отверткой и слегка подогнуть вовнутрь.

Мне такая процедура помогла избавиться от периодического пропадания питания стеклоочистителя.

Вот это и оказалось причиной!
Всем большое спасибо!!!

_________________
http://dsm17.odnoklassniki.ru/getImage?smileId=3020b7ab90
Вернуться к началу
satellitich сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы