Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
странная проблема с генератором

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> странная проблема с генератором вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Slim253



На форуме 9 лет
Сообщения: 337
Откуда: г. Шахты, Ростовская обл.
Авто: ВАЗ 2105 1982 г.в. , двигатель 2105, карб ОЗОН, БСЗ, 5ст. КПП
Сообщение Добавлено: 12 Май 2009 10:25
Ответить с цитатой

Давно заметил ,что гена не отдает напругу при частоте оборотов коленвала свыше 5000, а сегодня опаздывал на работу и 30 мин. ехал по трассе 140 на 4й передаче. это где-то примерно 5200-5300 об/мин. Естесственно, вольтметр показывал 12,6, но лампа зарядки не горела. Когда же я въехал в черту города и обороты снизились до нормальных (в районе 3000), уровень напряжения не восстановился и зажглась лампа контроля заряда аккумулятора. Подскажите, где искать причину? Регулятор или все же сам гена.
Пы сы. Генератор 2105 (Г222). Если кто знает, как переделать схему на шестерошную, с регулятором напряжения на подкрылке, киньте ссылку ,буду очень благодарен, т. к. нормального РН на 222й генератор не найти- сняли его с производства давно... Sad

_________________
Любой машины хватит до конца жизни, если ездить достаточно лихо...
Вернуться к началу
Slim253 сейчас offline Посмотреть профиль Отправить личное сообщение
mdiman21043



На форуме 8 лет
Сообщения: 4708
Откуда: Новосибирск
Авто: 11174,2009,1.4V16,42000
Сообщение Добавлено: 12 Май 2009 10:35
Ответить с цитатой

12,6 это есстественно 80% заряженный АКБ, до пуска дрыгателя утром, но ни как не после 30 минут на 5000 оборотах...
Прозванивать РН, гену итд итп..

_________________
Lada Kalina 11174, 11194, BOSH 7.9.7+, B174CR03 Комфорт-2010 V 3.8 от D.Dmitriy
Вернуться к началу
mdiman21043 сейчас offline Посмотреть профиль Отправить личное сообщение
Bart2



На форуме 10 лет
Сообщения: 1367
Откуда: Самара
Сообщение Добавлено: 12 Май 2009 10:43
Ответить с цитатой

Похоже на плохое натяжение ремня. Было такое. Ремень не свистел при этом.
_________________
Как же вы батенька ключика на 13 не имеете?
Вернуться к началу
Bart2 сейчас offline Посмотреть профиль Отправить личное сообщение
ПрапорЪ



На форуме 9 лет
Сообщения: 1020
Откуда: 02
Авто: LADA 104
Сообщение Добавлено: 12 Май 2009 10:48
Ответить с цитатой

Возможно дело в плохих контактах:
снять гену, "зачистить" все контакты, проверить щеточный контакт. Если не поможет, то менять РН.

_________________
В стране кризис. Денег едва хватает на роскошь и излишества.
Вернуться к началу
ПрапорЪ сейчас offline Посмотреть профиль Отправить личное сообщение
Neonl



На форуме 9 лет
Сообщения: 1190
Откуда: Ставрополь, 26 регион
Авто: Ваз 21103 01 г.в., Ваз 21099 96 г.в., Ваз 21213 97 г.в.
Сообщение Добавлено: 12 Май 2009 10:58
Ответить с цитатой

Проверь болт диодного моста, может подгорел. У меня подобная проблема была, только обороты были ниже. А так лучше как писали выше, сними гену и проверь полностью.
Вернуться к началу
Neonl сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы