Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите разобраться с проводкой!Или неизвестные разьемы....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Помогите разобраться с проводкой!Или неизвестные разьемы.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 07 Июня 2009 23:32
Ответить с цитатой

Добрый вечер, уважаемые форумчане!!!
Черт меня заставил полезть в эту машину. Проблема была вот в чем:
1. Глючил ЦЗ, двери закрывал, но не открывал частенько. 50 на 50. Полез, увидел что блок ЦЗ (который находится под панелью, где пассажирские ноги спереди), был неконтакт в разьеме. Подсоеденил как надо, сразу все заработало.
2. При включении мафона на полную катушку, он вырубался и подсветка его моргала в такт музыке если громко. Не знаю че я задел, но мафон стал работать нормально. Не мигает и на полной катушке не вырубается. =)))) Заодно переставил мафон между САУО и БСК с часиками)) Буду привыкать))

Собсна проблема в чем возникла с проводами. Имеются неизвестные штеккеры, там же в ногах водителя с права.
Вот фото --->>

1. штерер номер One. находится под рулевой колонкой справа. где розетка переноски --->



2. В ногах в проводах обнаружил 3 неизвестных штеккера, 2x контактные и 1 одноконтактный. Тоже не знаю от чего или для чего они??? ---->>>

1й двухконтактный --- >>


2й двухконтактный --- >>


одноконтактный --- >>


Что и куда их ХЗ!! Помогите пожалуйста!! Ссори за качество, но сфоткать там нереально на большой фотик. cry
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
andrey_artemov



На форуме 7 лет
Сообщения: 191
Откуда: Пенза
Авто: Reno Laguna
Сообщение Добавлено: 07 Июня 2009 23:38
Ответить с цитатой

С первым разъёмом всё просто - это разъём для диагностики инжектора - туда комп включают и диагностируют...
Щас будем дальше разбирацццццца

_________________
Лучшее - враг хорошего
Вернуться к началу
andrey_artemov сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Rexroth



На форуме 8 лет
Сообщения: 468
Откуда: Нижний Новгород
Авто: Ваз 2115 инжектор 2001 => 21104 дв. 21124 1.6 16V, 2005 год, пробег 123000, Prestige 10v12, Bosch 7.9.7
Сообщение Добавлено: 07 Июня 2009 23:44
Ответить с цитатой

И те и другие провода относятся к кондиционеру. Подключать не надо если кондея нету.
_________________
Errare humanum est....
Вернуться к началу
Rexroth сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 07 Июня 2009 23:51
Ответить с цитатой

Rexroth писал(а):
И те и другие провода относятся к кондиционеру. Подключать не надо если кондея нету.


Машина 2004 года!! wwow помоему в 12шке тогда о кондее то мечтали.... Не могли же на вазе это предусмотреть
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
Rexroth



На форуме 8 лет
Сообщения: 468
Откуда: Нижний Новгород
Авто: Ваз 2115 инжектор 2001 => 21104 дв. 21124 1.6 16V, 2005 год, пробег 123000, Prestige 10v12, Bosch 7.9.7
Сообщение Добавлено: 07 Июня 2009 23:53
Ответить с цитатой

Могли )
_________________
Errare humanum est....
Вернуться к началу
Rexroth сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 08 Июня 2009 00:13
Ответить с цитатой

Ну что незнаете че за штеккеры? cry
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
andrey_artemov



На форуме 7 лет
Сообщения: 191
Откуда: Пенза
Авто: Reno Laguna
Сообщение Добавлено: 08 Июня 2009 00:55
Ответить с цитатой

Eugeniy_59 писал(а):
Машина 2004 года!! помоему в 12шке тогда о кондее то мечтали.... Не могли же на вазе это предусмотреть

У тестяя 10 2001 года с кондеем Smile

_________________
Лучшее - враг хорошего
Вернуться к началу
andrey_artemov сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
KOL



На форуме 7 лет
Сообщения: 28
Откуда: Липецкая обл.
Авто: 21103
Сообщение Добавлено: 08 Июня 2009 09:49
Ответить с цитатой

Eugeniy_59 писал(а):
При включении мафона на полную катушку, он вырубался и подсветка его моргала в такт музыке если громко.


Плохая "масса".

Про разъемы, кроме первого, ничего не подскажу. На своей тоже нашел пару фантомных. Забил.

_________________
Вернуться к началу
KOL сейчас offline Посмотреть профиль Отправить личное сообщение
Kvasya



На форуме 8 лет
Сообщения: 25
Откуда: Солнечногорск
Авто: ВАЗ 21093-> Чмопель омега В (2,5 v6)->Чмопель инсигния 2,0t AT
Сообщение Добавлено: 08 Июня 2009 10:29
Ответить с цитатой

1-колодка диагностики
2-колоддка жгута системы зажигания к жгуту салонной группы АБС
3-колоддка жгута системы зажигания к жгуту к соединителю кондея
4- точно не скажу, не видно какого цвета провод подходит может и к-линия быть, если провод ж.ч., а там х.з.
Вернуться к началу
Kvasya сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 08 Июня 2009 15:46
Ответить с цитатой

Kvasya писал(а):

4- точно не скажу, не видно какого цвета провод подходит может и к-линия быть, если провод ж.ч., а там х.з.

Провод желтый с черной полосой)
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
АВС



На форуме 9 лет
Сообщения: 180
Откуда: Тула
Авто: ВАЗ 21093 03г. карб.- ВАЗ 2111 04г. 1.5/8 кл.
Сообщение Добавлено: 08 Июня 2009 16:02
Ответить с цитатой

Eugeniy_59

4 - помоему от имобилайзера
Вернуться к началу
АВС сейчас offline Посмотреть профиль Отправить личное сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 08 Июня 2009 16:10
Ответить с цитатой

С магнитолой Кенвуд (модель не помню) у меня была подобная фигня. Включалась/выключалась самопроизвольно от механических воздействия, тряски, щелбанов. Разобрал, и увидел, что на плате по бокам 2 не соединенных дорожки общего провода (массы, то бишь), а соединены задней стенкой корпуса, для чего она припаяна к обоим дорожкам. Обе пайки сломались, и в результате от тряски половина платы лишалась массы. Пропаял - магнитола работает как новая.
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 08 Июня 2009 16:45
Ответить с цитатой

KOL писал(а):
Плохая "масса".

Не факт. Может быть просто слабый провод питания. Была подобная фигня. Поставил более толстый провод и кинул их (+ и -) от акума - косяк исчез.

_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы