Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Поделитесь идеями, проблема с электрикой.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Поделитесь идеями, проблема с электрикой. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
papakarla93i



На форуме 8 лет
Сообщения: 463
Откуда: Новосибирск
Авто: ВАЗ 21093i, Февраль 5.1.1 , папирус, Comfort X14.
Сообщение Добавлено: 08 Июля 2009 18:52
Ответить с цитатой

Есть подозрение, что проблема банальна, потому не пинайте.
Началось все с того что у меня неожиданно от пятичасовой не шибко громкой музыки сел аккум( раньше в таком режиме держал и по 8-9 часов).
Ну сел и сел, всякое подумал бывает. Сосед на авто дернул с толкача завелась, прокатился по делам с пяток км потом еще полчаса на холостых помолотила. Аккум даже не насобирал на оборот стартера аж сигналка заглючила от низкой видимо напруги
Ладно, думаю, опять завел с горки, поехал в город на ближнем и с музыкой через десяток км потухла сначала музыка(перезагужаться майфун стал) еду, еще через 500м глохнет машина, выключаю габариты, зажигание еле светит, с горки опять завел, выключил нафиг все потребители, еду.
Начались провалы и!!! что больше удивило - детонации!!! при попытке раскрутить двиг более 2.5тыс Еле доехал до дому два раза глох при торможении(габариты видими нехило хавают), да что там при включенной аварийке двиг чуть не заглох!

РС Лампа заряда не горит.
Гена, аккум, диодный мост??? С чего начать??

_________________
Наплевать на дорогу, коль исправен мотор.
Только двиг не вечный - крыльев не дает...
Вернуться к началу
papakarla93i сейчас offline Посмотреть профиль Отправить личное сообщение
Лежандр
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 2239
Откуда: Москва
Авто: 21093 карб 99г.в. => KIA RIO 2003г.
Сообщение Добавлено: 08 Июля 2009 19:00
Ответить с цитатой

papakarla93i писал(а):
С чего начать??


С начала. Взять тестер и при заведенном движке померить напряжение на клеммах АКБ. Мерить при 2000об/мин и включенном ближнем свете. Если 13.7 -14,7в - нормально, если меньше - виновата таблетка (регулятор напряжения ) или диодный мост.

_________________
Как,как. Не знаю как... Но не так!!!
Вернуться к началу
Лежандр сейчас offline Посмотреть профиль Отправить личное сообщение
papakarla93i



На форуме 8 лет
Сообщения: 463
Откуда: Новосибирск
Авто: ВАЗ 21093i, Февраль 5.1.1 , папирус, Comfort X14.
Сообщение Добавлено: 08 Июля 2009 19:36
Ответить с цитатой

___
_________________
Наплевать на дорогу, коль исправен мотор.
Только двиг не вечный - крыльев не дает...

Последний раз редактировалось: papakarla93i (08 Июля 2009 20:23), всего редактировалось 1 раз
Вернуться к началу
papakarla93i сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 9 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 08 Июля 2009 19:41
Ответить с цитатой

papakarla93i писал(а):
случайно проверил напряжение 24ВОЛЬТ!!!


На аккумуляторе такое? Похоже на пробой регулятора напряжения.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
papakarla93i



На форуме 8 лет
Сообщения: 463
Откуда: Новосибирск
Авто: ВАЗ 21093i, Февраль 5.1.1 , папирус, Comfort X14.
Сообщение Добавлено: 08 Июля 2009 20:22
Ответить с цитатой

GSVNN писал(а):
papakarla93i писал(а):
случайно проверил напряжение 24ВОЛЬТ!!!


На аккумуляторе такое? Похоже на пробой регулятора напряжения.

Извинения, ложная информация, напряжение на АКБ 11.8в (тестер был в переменном режиме)

_________________
Наплевать на дорогу, коль исправен мотор.
Только двиг не вечный - крыльев не дает...
Вернуться к началу
papakarla93i сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 11 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 08 Июля 2009 22:01
Ответить с цитатой

papakarla93i писал(а):
РС Лампа заряда не горит.

Если совсем не горит, даже при незаведённой, тогда проверяй питание на тонком проводе гены. А может просто он не контачит. Пошевели его.

_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 9 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 08 Июля 2009 22:09
Ответить с цитатой

papakarla93i писал(а):


Уточни сколько лет аккумулятору, может полудохлый уже и заряда на долго не хватает?
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
papakarla93i



На форуме 8 лет
Сообщения: 463
Откуда: Новосибирск
Авто: ВАЗ 21093i, Февраль 5.1.1 , папирус, Comfort X14.
Сообщение Добавлено: 09 Июля 2009 06:06
Ответить с цитатой

Лежандр писал(а):
papakarla93i писал(а):
С чего начать??


С начала. Взять тестер и при заведенном движке померить напряжение на клеммах АКБ. Мерить при 2000об/мин и включенном ближнем свете. Если 13.7 -14,7в - нормально, если меньше - виновата таблетка (регулятор напряжения ) или диодный мост.

Напяжение в этом режиме 12.4 - 12.6
Лампочка зарядки горит только при выкюченном двиге.

_________________
Наплевать на дорогу, коль исправен мотор.
Только двиг не вечный - крыльев не дает...
Вернуться к началу
papakarla93i сейчас offline Посмотреть профиль Отправить личное сообщение
asbelavin



На форуме 8 лет
Сообщения: 295
Откуда: Сульфат
Авто: ваз2115,2005г,150000км,ГБО LOVATO-->Шевик,2008г.,25000км
Сообщение Добавлено: 09 Июля 2009 07:55
Ответить с цитатой

Проверь ток утечки. Может гена замкнул, может какая другая епь.
Вернуться к началу
asbelavin сейчас offline Посмотреть профиль Отправить личное сообщение
kostik(tm)



На форуме 9 лет
Сообщения: 1135
Откуда: Пермь
Авто: 21150 М 1.5.4-70 ГБО Ловато 2 поколение (2004 г.в.)=> VW Jetta 1.6 MPI 2010г.
Сообщение Добавлено: 09 Июля 2009 08:19
Ответить с цитатой

Пробой одного из диодов диодного моста
Вернуться к началу
kostik(tm) сейчас offline Посмотреть профиль Отправить личное сообщение
seregaZ



На форуме 8 лет
Сообщения: 537
Откуда: Молотов
Авто: ВАЗ-1117-30, 2011, космос
Сообщение Добавлено: 09 Июля 2009 09:15
Ответить с цитатой

papakarla93i писал(а):
GSVNN писал(а):
papakarla93i писал(а):
случайно проверил напряжение 24ВОЛЬТ!!!


На аккумуляторе такое? Похоже на пробой регулятора напряжения.

Извинения, ложная информация, напряжение на АКБ 11.8в (тестер был в переменном режиме)

ты сам провел диагностику Smile как сказали выше - диодный мост пробит
Вернуться к началу
seregaZ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы