Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Иногда плохо тянет ВАЗ 21093i 2002г.в.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Иногда плохо тянет ВАЗ 21093i 2002г.в. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
maddoxx



На форуме 7 лет
Сообщения: 19
Авто: Ваз 21093i 2002г.в.
Сообщение Добавлено: 19 Августа 2009 18:38
Ответить с цитатой

Здравствуйте! Есть следующая проблема, которая возникает в хаотичном порядке:

вариант один: садишься в машинку, заводишь её. она греется. потом обороты ХХ начинают прыгать (т.к. БК нету, то в каких пределах сказать не могу, но ощутимо). если наблюдается такое синдром, то машина плохо тянет.
на педаль газа реагирует вяло.... и так пока не произойдет вариант два.

вариант два: садишься в машинку, заводишь её. она греется. потом обороты ХХ начинают работать осень ровненько. если наблюдается такой синдром, то машинка очень резво разгоняется и отлично ездит.
потом через некоторое время возвращается вариант один.

В чем может быть проблема?!

P.S.: менял ДМВР, ДПКВ, Датчик давления топлива (вроде так называется). Заправляюсь всё время в одном и том же месте. Последним менял ДМВР + делали диагностику, которая показала, что всё ОК. Машинка стала лучше себя вести, но проблема всё же сохранилась...

P.P.S: Где то тут вычитал, что может ещё нужно поменять ДПДЗ... так ли?
Вернуться к началу
maddoxx сейчас offline Посмотреть профиль Отправить личное сообщение
maddoxx



На форуме 7 лет
Сообщения: 19
Авто: Ваз 21093i 2002г.в.
Сообщение Добавлено: 19 Августа 2009 19:34
Ответить с цитатой

ах да, забыл ещё написать (хотя может и не в тему): иногда (тоже хаотично) машина не заводится с первого раза, но со второго точно заводится.
Вернуться к началу
maddoxx сейчас offline Посмотреть профиль Отправить личное сообщение
Эпс



На форуме 7 лет
Сообщения: 101
Откуда: Екатеринбург
Авто: теперь BMW E46, Была ваз-21093i
Сообщение Добавлено: 20 Августа 2009 13:24
Ответить с цитатой

Ну похоже что датчик положения дроссельной заслонки мозг тебе парит, передерни разъем на нем, почиста все в самой дроссельной заслонке может засрало маслом с отдушины картера. Потому как если обороты сами прыгают на ХХ вина датчика холостого хода. достань его почисти канал и его самого у меня его засрало не по детски, разобрал почистил. снял клапанную крышку там сеточка есть дак вот когда она засронная вся лажа идет по дальше ипопадает в воздуховод и на заслонку. прочистил все стало супер! hehe
Вернуться к началу
Эпс сейчас offline Посмотреть профиль Отправить личное сообщение
APSAT



На форуме 7 лет
Сообщения: 806
Откуда: СКФО/07
Авто: 21144, 11183i, Я7.2, '07г., 160 т.км.
Сообщение Добавлено: 20 Августа 2009 17:46
Ответить с цитатой

maddoxx писал(а):
ах да, забыл ещё написать (хотя может и не в тему): иногда (тоже хаотично) машина не заводится с первого раза, но со второго точно заводится.
Было тоже самое. На что только не грешил, прочистил ДУ, заменил РХХ, обе процедуры скачки холостых отмели. А неЗаводилась она оттого что замок зажигания тупо износился, сменил - зер гуд! Поменяй фильтр топливный(сеточка) на бензонасосе, хуже точно не будет, а проблемку с моросью тяги может и решит, тем более эта беда не диагностируется.
Вернуться к началу
APSAT сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 20 Августа 2009 18:09
Ответить с цитатой

когда не заводится какие синдромы? у меня бывает заведется, подергается секунд 5 (как будто на 2 горшках) и заглохнет, потом заводишь - все норм. но это только на горяий двигатель в жаркую погоду. гуру сказали что это норм - пары бензина попадают в горшки вместо бензина. только я вот понять не могу - откуда там столько паров... и почему потом нормальная подача бензина не восстанавливается... а вобще у меня немного похожая ситуация - только у меня на горячую машина тупеет. 60-75 градусов тянет очень даже хорошо. как 90 так тупеет cry
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
maddoxx



На форуме 7 лет
Сообщения: 19
Авто: Ваз 21093i 2002г.в.
Сообщение Добавлено: 20 Августа 2009 19:58
Ответить с цитатой

синдромы когда не заводится:
начинаю так вспоминать, что это происходит когда поездишь, потом остановишься, отлучишься куда-нить, потом садишься, и только со второго раза... кстати про 5 секунд тоже припоминаю Smile , похоже.... типа схватывает пару секунд, а потом глохнет...

всем спасибо за ответы Wink , а то голову уже сломал с этими проблемками... вроде мелочь, а неприятно...
Вернуться к началу
maddoxx сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 9 лет
Сообщения: 21853
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 21 Августа 2009 00:56
Ответить с цитатой

maddoxx писал(а):
вроде мелочь,

с этой мелочью "незавод на горячую с первого раза"бьются уж давно.самый эффективный способ-нормальная перепрошивка .
maddoxx писал(а):
если наблюдается такое синдром, то машина плохо тянет
умну мопед был когдато,схожие симптомы.то тянет то не тянет.причём менялось это на ходу и безовсякой системы.уж казалосьбы движка из 15 деталей,ан нет,тоже капризничал hehe

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы