Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Подскажите...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Подскажите... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
STi 15



На форуме 7 лет
Сообщения: 23
Откуда: Челябинск
Авто: ВАЗ-21154
Сообщение Добавлено: 16 Сентября 2009 15:31
Ответить с цитатой

Дело в том, что сначала загорелась лампочка двигателя, потом стою на светофоре, обороты держит обычно 900, а тут начала до 1500 то до 2000 сама подыматься, и бортовой компьютер температуру начал показывать то 50 то -1, то 20. откинул клемму на 10 минут, вроде прошло, лампочка больше негорела, а обороты и комп также барахлят.
_________________
Вернуться к началу
STi 15 сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 11 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 16 Сентября 2009 17:19
Ответить с цитатой

в чем вопрос?
_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Slavny



На форуме 10 лет
Сообщения: 1534
Откуда: Пенза
Авто: 21093i>WP11>ЛК2
Сообщение Добавлено: 16 Сентября 2009 17:24
Ответить с цитатой

idd писал(а):
в чем вопрос?

видимо "Какого фига???"
pst
Вернуться к началу
Slavny сейчас offline Посмотреть профиль Отправить личное сообщение
STi 15



На форуме 7 лет
Сообщения: 23
Откуда: Челябинск
Авто: ВАЗ-21154
Сообщение Добавлено: 16 Сентября 2009 17:36
Ответить с цитатой

ну смысле чего это обороты сами по себе подымаются? никогда такого небыло, да и на борт. компе темперетура прыгает?
_________________
Вернуться к началу
STi 15 сейчас offline Посмотреть профиль Отправить личное сообщение
Slavny



На форуме 10 лет
Сообщения: 1534
Откуда: Пенза
Авто: 21093i>WP11>ЛК2
Сообщение Добавлено: 16 Сентября 2009 17:42
Ответить с цитатой

наиболее вероятно, где-нить провод какой-нить отвалился. посмотри массы на двигателе рядом с термостатом. три провода если мне не изменяет память коричневого цвета
Вернуться к началу
Slavny сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 11 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 16 Сентября 2009 17:42
Ответить с цитатой

ну потому и поднимаются, что датчик температуры неправильно показывает. Либо датчик косячит, либо где-то провод перетерся или отваливается.
_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы