Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
глохнет при первом запуске после ночи

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> глохнет при первом запуске после ночи вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
NeiD



На форуме 8 лет
Сообщения: 310
Откуда: RUS 52
Авто: ВАЗ 21113, 1.5 16v BOSCH 1.5.4N
Сообщение Добавлено: 29 Октября 2009 16:00
Ответить с цитатой

Всем привет! у меня ваз 21113, 1.5 16кл., бош 1.5.4н
Проблема в следующем, недовно начала глохнуть когда заведешь её после ночи... заведется нормально все, работает ровно, выставит обороты, поработает секунд 5-10, потом заглохнет. заводишь снова, и все нормально больше не глохнет. такая же фигня, елси дого стоит просто, ну вообщем это проявляется после того как полностью остынет(( чистил ДУ не помогло... что может быть?
Вернуться к началу
NeiD сейчас offline Посмотреть профиль Отправить личное сообщение
-=Wizard3=-



На форуме 9 лет
Сообщения: 489
Откуда: Иваново
Авто: Ваз 21102; 8V; Январь 5.1-61 HL24 ЭМУР; 00г
Сообщение Добавлено: 29 Октября 2009 16:13
Ответить с цитатой

прсоединяюсь к вопросу, нотока псле ночи и 8в. январь 5.1 с дк прошва HL24
_________________
Вернуться к началу
-=Wizard3=- сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 29 Октября 2009 16:28
Ответить с цитатой

После того как заглохла проверь давление в рампе не перевключая зажигание.
_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
NeiD



На форуме 8 лет
Сообщения: 310
Откуда: RUS 52
Авто: ВАЗ 21113, 1.5 16v BOSCH 1.5.4N
Сообщение Добавлено: 29 Октября 2009 16:34
Ответить с цитатой

бензонасос новый, в марте 2009 ставил БОШ, правда месяца полтора назад, умудрился высушить бак один разок...? не думаю что он, динамика не упала, пуляет если надо того)
или ты тут что другое рассматриваешь?
Вернуться к началу
NeiD сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 29 Октября 2009 16:49
Ответить с цитатой

NeiD писал(а):
или ты тут что другое рассматриваешь?

Угу, 5-10сек время работы мотора при накачаной рампе без БН. Это как вариант...

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
NeiD



На форуме 8 лет
Сообщения: 310
Откуда: RUS 52
Авто: ВАЗ 21113, 1.5 16v BOSCH 1.5.4N
Сообщение Добавлено: 29 Октября 2009 17:23
Ответить с цитатой

sergbel писал(а):
NeiD писал(а):
или ты тут что другое рассматриваешь?

Угу, 5-10сек время работы мотора при накачаной рампе без БН. Это как вариант...

я когда на холодную завожу всегда жду что насос накачает, т.е. вкл. зажигание подождал, в это время сслышно что насос зажужал, потом он оключается и в это время завожу. на холодную всегда так делаю, когда долго стояла. когда заведенная, всегда слышно что насос то работает, а она глохнет, хотя прислушаюсь еще разок, и попытаюсь давление у диагноста померить!
Вернуться к началу
NeiD сейчас offline Посмотреть профиль Отправить личное сообщение
dmgdm



На форуме 7 лет
Сообщения: 529
Откуда: Новосибирск
Авто: ваз 21114 1,6 16v 2005 г ЛАДА 217130-18 2010 г
Сообщение Добавлено: 29 Октября 2009 17:48
Ответить с цитатой

сам мучался с этой проблемой, попробуй с утра включить зажигание дождатся пока утихнет бензонасос, крутануть стартер 0,5-1 секунду, выключить зажигание, опять включить зажигание дождаться пока утихнет бензонасос, и заводить, если заведется и все будет ок,то либо попробуй заменить сетку на бензонасосе, либо сам бензонасос давление мерить у диагноста толку нет, так как на горячую будет показывать нормальное давление, я долго искал причину и давление мерил толку ноль, заменил бензонасос в сборе проблема исчезла
Вернуться к началу
dmgdm сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 29 Октября 2009 17:52
Ответить с цитатой

NeiD писал(а):
и попытаюсь давление у диагноста померить!

Проверь давление нажав на спускник рампы, тебе не надо точно, если тихонько потечет-- оно, если пшикнет-- бум думать в другом направлении.
Ключ в ЗЗ только не трогай.

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
NeiD



На форуме 8 лет
Сообщения: 310
Откуда: RUS 52
Авто: ВАЗ 21113, 1.5 16v BOSCH 1.5.4N
Сообщение Добавлено: 29 Октября 2009 18:22
Ответить с цитатой

dmgdm писал(а):
сам мучался с этой проблемой, попробуй с утра включить зажигание дождатся пока утихнет бензонасос, крутануть стартер 0,5-1 секунду, выключить зажигание, опять включить зажигание дождаться пока утихнет бензонасос, и заводить, если заведется и все будет ок,то либо попробуй заменить сетку на бензонасосе, либо сам бензонасос давление мерить у диагноста толку нет, так как на горячую будет показывать нормальное давление, я долго искал причину и давление мерил толку ноль, заменил бензонасос в сборе проблема исчезла

с радостью крутнул бы 1 сек, да срузу заведется... у меня и на автозапуск стоит 0.8 сек задержка.
хм... а может быть тогда проблема в фильтре топливном, в принципе после его замены началось, то... я тут ТО очередное по смене всех фильтров и масла делал. Поставил фильтр БИГовский. кто че скажет?
Вернуться к началу
NeiD сейчас offline Посмотреть профиль Отправить личное сообщение
N.E.



На форуме 10 лет
Сообщения: 814
Откуда: Люберцы,М.О.
Авто: 2112 1,5 16v 2004г.в. D35_race from Паулюс
Сообщение Добавлено: 30 Октября 2009 00:07
Ответить с цитатой

Была такая же проблема,менял фильтра,неомогло,а итоге вылечилось ненадолго правда заменой рхх,а совсем!!! вылечилось заменой аккамулятора!Не вижу правда здесь связи,но все работает!
_________________

скрипт линеек времени
Вернуться к началу
N.E. сейчас offline Посмотреть профиль Отправить личное сообщение
dmgdm



На форуме 7 лет
Сообщения: 529
Откуда: Новосибирск
Авто: ваз 21114 1,6 16v 2005 г ЛАДА 217130-18 2010 г
Сообщение Добавлено: 30 Октября 2009 03:12
Ответить с цитатой

NeiD писал(а):
dmgdm писал(а):
сам мучался с этой проблемой, попробуй с утра включить зажигание дождатся пока утихнет бензонасос, крутануть стартер 0,5-1 секунду, выключить зажигание, опять включить зажигание дождаться пока утихнет бензонасос, и заводить, если заведется и все будет ок,то либо попробуй заменить сетку на бензонасосе, либо сам бензонасос давление мерить у диагноста толку нет, так как на горячую будет показывать нормальное давление, я долго искал причину и давление мерил толку ноль, заменил бензонасос в сборе проблема исчезла

с радостью крутнул бы 1 сек, да срузу заведется... у меня и на автозапуск стоит 0.8 сек задержка.
хм... а может быть тогда проблема в фильтре топливном, в принципе после его замены началось, то... я тут ТО очередное по смене всех фильтров и масла делал. Поставил фильтр БИГовский. кто че скажет?


попробуй с ключа один раз!!! фильтр тут ни при чем, фишка в том, что авто плохо заводится только утром и после длительной стоянки, тоест ночи??? я правильно понял? за ночь из за того что клапанок в бензонасосе стал плохо держать давление, топливо стравливается обратно в бак, и 4х секунд работы бензонасоса нехватает накачать нужное давление с первого раза, поэтому авто и заводится плохо, и из за нехватки топлива глохнет, попробуй проделать продцедуру описанную выше, и если есть возможность поставь заведомо исправный насос!!!!! прочитай эту статейку и сам все поймешь: http://sanekua.ru/utrennij-zapusk-dvigatelya-sovety/
Вернуться к началу
dmgdm сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
jbpasha



На форуме 9 лет
Сообщения: 203
Откуда: Башкирская АССР
Авто: Ваз 2112 1.5 16v, 2004г.в. Январь 5.1.2 снежка ГБО Ловато Эжектор
Сообщение Добавлено: 30 Октября 2009 03:56
Ответить с цитатой

NeiD писал(а):
Всем привет! у меня ваз 21113, 1.5 16кл., бош 1.5.4н
Проблема в следующем, недовно начала глохнуть когда заведешь её после ночи... заведется нормально все, работает ровно, выставит обороты, поработает секунд 5-10, потом заглохнет. заводишь снова, и все нормально больше не глохнет. такая же фигня, елси дого стоит просто, ну вообщем это проявляется после того как полностью остынет(( чистил ДУ не помогло... что может быть?

Во во дорогой друг. Сам недавно мучался с этой проблемой. весь моск себе вынес. Началось ещё весной и так всё лето до осени. На остывше двигле пуск с пол тычка, несколько секунд работы, потом обороты падают и двиг глохнет. На горячую всё норм. Первое подозрение было конечно на подсос. Проверил/протянул все шланги - 0. Стал проверять всё подряд - дмрв - 0 реакции, РХХ - 0, ДПДЗ - 0, сетка БН -0, ДУ чистил - эт вобще гомеопатия, чисто всё. Хотел уже РД махнуть.От бессилия съЕздил в пару сервисов, подключали к компу, ничо не не нашли, деньги тока взяли.
Вобщем похолодало, резинки подзадубели и ...оказался всё же подсос.
Короткие резинки впереди между патрубками ресивера и головки конечно знаешь. Проверку начинал конечно с них. Но ничего не мог найти. Как и олени в сервисе. Там хитрая трещинка такая оказалась, на резинке 1го цилиндра, посредине выходила под край хомута из под внутреннего лабиринта, и почти не проявляла себя. Как то вечером по холодку полез снова искать блох и нащупал всё же, хотя раз 10 проверял до того. Купил и заменил все 4 - 20р штука. Теперь на холодную не глохнет, пустил и пошёл кофе допивать пока стёкла отойдут от инея перед выездом. А так уже думал мистика, буду типа всё менять пока случайно не найду Smile
Вернуться к началу
jbpasha сейчас offline Посмотреть профиль Отправить личное сообщение
-=Wizard3=-



На форуме 9 лет
Сообщения: 489
Откуда: Иваново
Авто: Ваз 21102; 8V; Январь 5.1-61 HL24 ЭМУР; 00г
Сообщение Добавлено: 30 Октября 2009 12:34
Ответить с цитатой

а вот такой момент: если в тот момент когда машина начинает глохнуть (падают обороты) нажать на газ, то обороты повышаются и мотор не глохнет (причем если дать газку то мотор больше не заглохнет)
И вот такой момент: утром прихожу (не включая зажигания) нажимаю на спускник рампы давление должно быть? или оно всетаки за такое время стравливается?

_________________
Вернуться к началу
-=Wizard3=- сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы