Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Странная работа ХХ при пуске двигателя

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Странная работа ХХ при пуске двигателя вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Irakli



На форуме 9 лет
Сообщения: 1012
Откуда: Moscow
Авто: Кончились по катушки :)
Сообщение Добавлено: 02 Января 2010 12:33
Ответить с цитатой

Всем привет! Давно наблюдаю за таким явлением. При заводе машины на холодную, особенно в морозы, хх сперва на 500об.мин и как бы еле еле вот заглохнет сек 2 наверно так и сам поднимается до положеных 800об.мин. А в морозы от -10 приходится газом помогать! Это нормально? Из за чего она себя так ведет?
Вернуться к началу
Irakli сейчас offline Посмотреть профиль Отправить личное сообщение
Underdark



На форуме 7 лет
Сообщения: 600
Откуда: Санкт-Петербург
Авто: ВАЗ 2115i
Сообщение Добавлено: 02 Января 2010 15:05
Ответить с цитатой

Irakli
И заводишься без сцепление наверн ?))) Это коробка замерзшая проворачивается!

_________________
Вернуться к началу
Underdark сейчас offline Посмотреть профиль Отправить личное сообщение
Irakli



На форуме 9 лет
Сообщения: 1012
Откуда: Moscow
Авто: Кончились по катушки :)
Сообщение Добавлено: 02 Января 2010 17:34
Ответить с цитатой

Со сцепой всегда!!! Не настолько новичок:-)
Вернуться к началу
Irakli сейчас offline Посмотреть профиль Отправить личное сообщение
Irakli



На форуме 9 лет
Сообщения: 1012
Откуда: Moscow
Авто: Кончились по катушки :)
Сообщение Добавлено: 02 Января 2010 22:14
Ответить с цитатой

Все версий нет?
Вернуться к началу
Irakli сейчас offline Посмотреть профиль Отправить личное сообщение
Underdark



На форуме 7 лет
Сообщения: 600
Откуда: Санкт-Петербург
Авто: ВАЗ 2115i
Сообщение Добавлено: 02 Января 2010 23:29
Ответить с цитатой

Irakli
Я без сцепы завожусь, сначало ели ели крутит, потом заводится на 500об , 2-3 сек и нормальные!

_________________
Вернуться к началу
Underdark сейчас offline Посмотреть профиль Отправить личное сообщение
zzrus



На форуме 7 лет
Сообщения: 343
Откуда: Тольятти
Авто: Калина 11176
Сообщение Добавлено: 02 Января 2010 23:53
Ответить с цитатой

дроссельный узел чисти
Вернуться к началу
zzrus сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы