Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с генератором

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с генератором вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
stas2010



На форуме 7 лет
Сообщения: 3
Сообщение Добавлено: 23 Января 2010 01:54
Ответить с цитатой

Подскажите пожалуйста. Проблема заключается в следующем.
При холодном пуске двигателя на БК напряжение показывает 11.7.
После того как двигатель прогреется до 50-60С напряжение в сети возрастает до 13.9-14.0
После этого если двигаться на автомобиле со скоростью 60 и выше генератор опять перестаёт давать напряжение и БК показывает 11.7-12.2 и начинает падать. Я останавливаюсь и двигатель работает на холостом ходу какое-то время и снова напряжение поднимается. Что-бы это могло такое быть? Заранее спасибо!
Машина 21124
Вернуться к началу
stas2010 сейчас offline Посмотреть профиль Отправить личное сообщение
Subzero



На форуме 9 лет
Сообщения: 1158
Откуда: Йошкар-Ола
Авто: 21124
Сообщение Добавлено: 23 Января 2010 02:30
Ответить с цитатой

При холодном пуске напряжение на аккуме проверить тестером. Если будут такие же показания то, для начала, проверь натяжение ремня.
_________________
1 лошадиная сила - это мощность развиваемая конем ростом 1 м и весом в 1 кг
Вернуться к началу
Subzero сейчас offline Посмотреть профиль Отправить личное сообщение
stas2010



На форуме 7 лет
Сообщения: 3
Сообщение Добавлено: 23 Января 2010 02:39
Ответить с цитатой

Ремень новый и натянут хорошо. Замерял напряжение на холодном двигателе. Оно показывает 11.7
Вернуться к началу
stas2010 сейчас offline Посмотреть профиль Отправить личное сообщение
sveinung
Забанен
Забанен


На форуме 8 лет
Сообщения: 3510
Откуда: М.О.
Авто: MADSHUS Nanosonic
Сообщение Добавлено: 23 Января 2010 10:52
Ответить с цитатой

проверь провод как сидит на клеме гены и как он притянут к клеме акб supercool
сдается мне, что отходит он просто supercool

_________________
чудокот+чудоребёнок=большое ЧУДО
Вернуться к началу
sveinung сейчас offline Посмотреть профиль Отправить личное сообщение
jecson



На форуме 12 лет
Сообщения: 1602
Откуда: Лен.обл.-Кострома
Авто: Зафир Б, Шнива
Сообщение Добавлено: 23 Января 2010 13:05
Ответить с цитатой

немешалобы проверить регулятор напряжения на предмет износа щеток
Вернуться к началу
jecson сейчас offline Посмотреть профиль Отправить личное сообщение
daniel-966



На форуме 7 лет
Сообщения: 12
Откуда: Чебоксары 21rus
Авто: 2112 2005г кварц
Сообщение Добавлено: 23 Января 2010 13:26
Ответить с цитатой

у меня тоже самое было, только наоборот, электрики сказали меняй доидный мост, так и сделал, теперь все отлично. РАд Good
_________________
впереди тот кто едет медленне всех=)
Вернуться к началу
daniel-966 сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 23 Января 2010 13:35
Ответить с цитатой

stas2010 писал(а):
двигатель работает на холостом ходу какое-то время и снова напряжение поднимается. Что-бы это могло такое быть?

Менять РН для начала.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
daniel-966



На форуме 7 лет
Сообщения: 12
Откуда: Чебоксары 21rus
Авто: 2112 2005г кварц
Сообщение Добавлено: 23 Января 2010 13:38
Ответить с цитатой

ortodox писал(а):
stas2010 писал(а): двигатель работает на холостом ходу какое-то время и снова напряжение поднимается. Что-бы это могло такое быть?

Менять РН для начала.


РН менять не надо, он рабочий, диодный меняй

_________________
впереди тот кто едет медленне всех=)
Вернуться к началу
daniel-966 сейчас offline Посмотреть профиль Отправить личное сообщение
stas2010



На форуме 7 лет
Сообщения: 3
Сообщение Добавлено: 23 Января 2010 17:21
Ответить с цитатой

sveinung писал(а):
проверь провод как сидит на клеме гены и как он притянут к клеме акб supercool
сдается мне, что отходит он просто supercool


Проверил сидят хорошо.

Да видимо либо РН либо диодный мост. Буду смотреть. Спасибо
Вернуться к началу
stas2010 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы