Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
регулятор напряжения

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> регулятор напряжения вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Andrew_



На форуме 9 лет
Сообщения: 181
Откуда: Самара
Авто: ВАЗ 21093, 1999г.в., карб.
Сообщение Добавлено: 12 Февраля 2010 07:43
Ответить с цитатой

вчера поменял регулятор напряжения. (на заведенной на аккуме было 10В..) поставил новый внешне такой же как и был, с тем же номером. с новым напряжение стало 13,8В. вчера весь день ездил, все норм. сейчас померял напряжение на заведенной, оказалось 17В!!!!! при увеличении оборотов более 2000 выключается магнитола (подключена через прикуриватель) вопрос в следующем: попался "левый" регулятор или что-то с генератором??
надеюсь на скорый ответ! спасибо
Вернуться к началу
Andrew_ сейчас offline Посмотреть профиль Отправить личное сообщение
Skorpion



На форуме 9 лет
Сообщения: 1193
Авто: Сhevrolet Tahoe&Toyota Camry
Сообщение Добавлено: 12 Февраля 2010 08:05
Ответить с цитатой

Регулятор такой левый
Вернуться к началу
Skorpion сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 13 лет
Сообщения: 2183
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 12 Февраля 2010 08:24
Ответить с цитатой

Регулятор
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew_



На форуме 9 лет
Сообщения: 181
Откуда: Самара
Авто: ВАЗ 21093, 1999г.в., карб.
Сообщение Добавлено: 14 Февраля 2010 20:41
Ответить с цитатой

оказалось дело вовсе не в регуляторе. ротор задевал за статор. вылечил заменой
Вернуться к началу
Andrew_ сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 9 лет
Сообщения: 21898
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 14 Февраля 2010 23:03
Ответить с цитатой

Andrew_ писал(а):
вылечил заменой

чего?ротора?подшипников?....
Andrew_ писал(а):
оказалось дело вовсе не в регуляторе.
как искали и чем нашли?
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew_



На форуме 9 лет
Сообщения: 181
Откуда: Самара
Авто: ВАЗ 21093, 1999г.в., карб.
Сообщение Добавлено: 15 Февраля 2010 10:18
Ответить с цитатой

заменой подшипников и ротора.
решил снять и разобрать гену, после того как на 3-й интегралке показывало около 18В напругу. разобрал. в задней крышке подшипник развалился. из-за этого ротор задевал за статор и пробивало. вот собсно так
Вернуться к началу
Andrew_ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы