Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Звуковой сигнал

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Звуковой сигнал вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Bactenik



На форуме 6 лет
Сообщения: 8
Авто: ВАЗ 2106
Сообщение Добавлено: 10 Апреля 2010 03:13
Ответить с цитатой

Помогите, пожалуйста, третий день ломаю голову! Моя машина ваз-2106 1989 года с реле и двумя крякалками. Когда вставляю ключ в выключатель зажигания, поворачиваю, звуковой сигнал пропадает! Вынимаю ключ, сигнал снова работает! Кстати, заметил, если при включенном зажигании повернуть в левую сторону руль на пол оборота, сигнал, будь он неладен, опять появляется. Подскажите в какую сторону мне копать и, если можно, поподробнее. Буду очень признателен, если кто-то поможет мне в этом вопросе!!!
Вернуться к началу
Bactenik сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 10 Апреля 2010 07:32
Ответить с цитатой

Копать нужно в сторону проводки на руле и самого подвижного контакта под рулевым колесом. Снимай кожух рул.колонки и руль, я думаю всё увидишь.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Bactenik



На форуме 6 лет
Сообщения: 8
Авто: ВАЗ 2106
Сообщение Добавлено: 10 Апреля 2010 18:18
Ответить с цитатой

В том то и дело, что все эти операции я проделал. Видимых повреждений в проводке нет. Andrmar, скажи пожалуйста, что ты имел в виду под "самого подвижного контакта", не контактное кольцо выключателя ли с подпруж языком, если его, то проблема не в нем. Хочу поделиться своими предположениями: при вкл зажигании, когда поворачиваешь налево руль, сигнал снова появляется. Может это как-то связано с рулевым валом(масса отходит). Спасибо что не оставил в беде!!!
Вернуться к началу
Bactenik сейчас offline Посмотреть профиль Отправить личное сообщение
Robinzon 54



На форуме 7 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 10 Апреля 2010 22:48
Ответить с цитатой

Bactenik писал(а):
имел в виду под "самого подвижного контакта",

Имелся в виду этот самый контакт который находится под той клавишей которую вы нажимаете,он там есть,либо подклинило(у меня повреждены пластиковые держатели его самого,но я собираюсь сменить рулевое колесо на тайгу),либо окислился,возможен вариант с неисправностью контакта на подрулевом переключателе(гитаре),например стерся или отошел.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
Bactenik



На форуме 6 лет
Сообщения: 8
Авто: ВАЗ 2106
Сообщение Добавлено: 11 Апреля 2010 01:04
Ответить с цитатой

Дорогие собеседники, если я понимаю вас правильно, под "подвижным контактом" вы имели в виду ту круглую, черную, незаменимую в дороги для общения между водителями кнопку с эмблемой Волжского автомобильного завода. Эх, если бы было все так просто! Все эти проверки, действия, я произвел в первый же день и, как понимаете, без толку! При всем моем уважении к вам, по-моему, мы друг друга не понимаем, или, скорей всего, я не доношу полной информации. Если у вас есть одна лишняя минутка мне хотелось бы эту проблему выложить в развернутом виде. Так вот: после последовательной проверки, после нескольких потеряных часов в интернете с вопросом "ЧТО ДЕЛАТЬ?" я снял рулевое колесо и напрямую, с помощью провода, соединил язык с валом. Сигнал само собой не заставил себя ждать, но стоило мне повернуть ключ (я повторюсь) как он придательски исчезал. При этом, если повернуть руль, сигнал оживал. Mr.Robinzon, если откровенно, то я вообще не понимаю и не вижу связи с "гитарой". Народ, скажите, может просто забить на эту проблему (говорят на дороге отсутствие посигналить успокаивает) и почитать ЧЕРНЫШЕВСКОГО!!!!!!
Вернуться к началу
Bactenik сейчас offline Посмотреть профиль Отправить личное сообщение
rozigraev



На форуме 6 лет
Сообщения: 4
Откуда: москва
Авто: 21053
Сообщение Добавлено: 11 Апреля 2010 14:23
Ответить с цитатой

такая проблема была на прошлом авто,совет,не ломай голову,нервов таких ен стоит.
Вернуться к началу
rozigraev сейчас offline Посмотреть профиль Отправить личное сообщение
Svavka



На форуме 7 лет
Сообщения: 20
Авто: Ваз 2111
Сообщение Добавлено: 11 Апреля 2010 14:41
Ответить с цитатой

Иди по проводке от клаксона, на каждом шаге проверяя его работоспособнось и найдешь что у тебя умерло, потому дело-то скорее всего не в проводке.
_________________
Вернуться к началу
Svavka сейчас offline Посмотреть профиль Отправить личное сообщение
11POISON11



На форуме 7 лет
Сообщения: 144
Откуда: свердловская область город лесной
Авто: ВАЗ 2107, БСЗ, карб пекар К172, гена 21214 80А
Сообщение Добавлено: 11 Апреля 2010 16:24
Ответить с цитатой

Bactenik,
ну во первых сними кожух релюшки она третья в монтажном блоке и при включенном зажигании замкни его в ручную есть ли сигнал, вообще может и реле глючить и к монтажному блоку разводка неправильно подходит, у меня перетирало провод рулевым валом кстати пока не снял целиком весь блок переключателей так и не видел что он наджаблен

_________________
такого секса как с машиной ещё поискать
Вернуться к началу
11POISON11 сейчас offline Посмотреть профиль Отправить личное сообщение
Robinzon 54



На форуме 7 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 11 Апреля 2010 16:47
Ответить с цитатой

Bactenik писал(а):
При этом, если повернуть руль, сигнал оживал. Mr.Robinzon, если откровенно, то я вообще не понимаю и не вижу связи с "гитарой"

Ну если там всё целое то её и нет,вы же в первом посте не осветили что уже проверили всё это.
11POISON11 писал(а):
у меня перетирало провод рулевым валом

А вот это больше подходит и правильно сказано что пока всё не разберешь не увидишь,там всё так рядом.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 11 Апреля 2010 18:53
Ответить с цитатой

Иззоляция на проводе может быть целой, а сам провод перебит.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Bactenik



На форуме 6 лет
Сообщения: 8
Авто: ВАЗ 2106
Сообщение Добавлено: 11 Апреля 2010 19:17
Ответить с цитатой

Привет всем!!! Сегодня, открыв страницу, я приятно удивился, что столько людей не остались в стороне и подали мне дельные советы. Если вы поняли, это первое мое интерактивное общение. Перед тем как его написать, у меня были огромные сомнения в его полезности и сомнения "поможет ли кто?"А нет, мир оказался не без добрых людей!!!!! Короче говоря, спасибо всем, что подсказали, не кинули в беде, завтра пойду в гараж лечить свою ласточку, искать "где собака зарыта".
Вернуться к началу
Bactenik сейчас offline Посмотреть профиль Отправить личное сообщение
Koresh.67



На форуме 7 лет
Сообщения: 274
Откуда: г.Волжский
Авто: Приора Люкс
Сообщение Добавлено: 11 Апреля 2010 19:48
Ответить с цитатой

Схема простейшая, замок здесь не причем, где-то пропадает контакт.


_________________
Вернуться к началу
Koresh.67 сейчас offline Посмотреть профиль Отправить личное сообщение
ne_gonshik



На форуме 10 лет
Сообщения: 1975
Откуда: Белгородская обл.
Авто: ВАЗ 21063, 21102
Сообщение Добавлено: 11 Апреля 2010 20:43
Ответить с цитатой

отогнуть пластину контактную посильнее или заменить (как я - припаял новую).
(которая трется о кольцо на самой баранке!)

Удачи!

_________________
ВАЗюзер
Вернуться к началу
ne_gonshik сейчас offline Посмотреть профиль Отправить личное сообщение
Tratil



На форуме 12 лет
Сообщения: 461
Откуда: Липецкая обл.
Авто: У жены!!! (2112 1,6/16)
Сообщение Добавлено: 14 Апреля 2010 11:09
Ответить с цитатой

Такая же хрень!!! Сигнал завязан на колокола от сигналки, провода напутаны прости пипец, до недавнего времени сигнал работал если руль двинуть чуть вперед. В выходные пропал совсем. Конечно сильно не напрягает, но хотелось бы разобраться. Снял кожух на рулевой колодке, пошевелил провода не помогло. Руль не стандартный, маленький, снял крышку в центре там два проводка, замкнул, ничего! Как проверить цепь хочу замкнуть провод ниже руля, как это сделать (замкнуть на корпус или как?) Должно ли быть напряжение между этими проводами?? Предохранитель смотрел!!!
Вернуться к началу
Tratil сейчас offline Посмотреть профиль Отправить личное сообщение
ne_gonshik



На форуме 10 лет
Сообщения: 1975
Откуда: Белгородская обл.
Авто: ВАЗ 21063, 21102
Сообщение Добавлено: 14 Апреля 2010 16:33
Ответить с цитатой

для начал сними руль и замкни язычок на вал!
если задудит - нет контакта язычок-руль.
иначе- см чето еще!

_________________
ВАЗюзер
Вернуться к началу
ne_gonshik сейчас offline Посмотреть профиль Отправить личное сообщение
Tratil



На форуме 12 лет
Сообщения: 461
Откуда: Липецкая обл.
Авто: У жены!!! (2112 1,6/16)
Сообщение Добавлено: 15 Апреля 2010 10:13
Ответить с цитатой

Руль не стандартный, маленький х/з как снимать. А если попробовать проколоть провод в жгуте и замкнуть на вал ниже руля???
Вернуться к началу
Tratil сейчас offline Посмотреть профиль Отправить личное сообщение
Bactenik



На форуме 6 лет
Сообщения: 8
Авто: ВАЗ 2106
Сообщение Добавлено: 05 Май 2010 17:09
Ответить с цитатой

Спасибо всем кто откликнулся. Проблема решилась в замене реле звук сигнала.
Вернуться к началу
Bactenik сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы