Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет запуска после включения зажигания.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Нет запуска после включения зажигания. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
holms



На форуме 7 лет
Сообщения: 1
Сообщение Добавлено: 21 Июля 2010 09:31
Ответить с цитатой

Нет запуска после включения зажигания, когда включаю на запуск притухают контрольные лампочки на приборке. Если завожу с буксира, запускается легко но не идет заряд аккумулятора и не срабатывает вентиль. охлаждения. Через некоторое время когда машина постоит заводится с ключа... Что это может быть? Мне говорят что стартер.
Вернуться к началу
holms сейчас offline Посмотреть профиль Отправить личное сообщение
Sprut82



На форуме 9 лет
Сообщения: 608
Откуда: Магнитогорск_174
Авто: 21043->21099 карб ВП-> Шевик
Сообщение Добавлено: 21 Июля 2010 09:33
Ответить с цитатой

что за пипелац то?
тут кашпировских нет
Вернуться к началу
Sprut82 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 7 лет
Сообщения: 34887
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 21 Июля 2010 09:38
Ответить с цитатой

holms писал(а):
Нет запуска после включения зажигания, когда включаю на запуск притухают контрольные лампочки на приборке. Мне говорят что стартер.
Сначала проверь надежность клемм на АКБ.Если машина старая - лучше заменить толстые плюсовой и минусовой провода с клеммами на новые.Медь старых может быть сильно окислена.Для проверки стартера достаточно толстой отверткой замкнуть две шпильки с гайками на втягивающем реле стартера.Он должен закрутиться.ОСТОРОЖНО - не коснись отверткой массы!

Последний раз редактировалось: т808 (21 Июля 2010 19:36), всего редактировалось 1 раз
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
CoolM



На форуме 8 лет
Сообщения: 2198
Откуда: Башкортостан
Авто: 21099 > 219110
Сообщение Добавлено: 21 Июля 2010 10:14
Ответить с цитатой

Может просто акумм умер?
_________________
хорошо смеется тот, кто смеется без последствий/Вадя™
Вернуться к началу
CoolM сейчас offline Посмотреть профиль Отправить личное сообщение
ДюКЧ



На форуме 10 лет
Сообщения: 8414
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 21 Июля 2010 11:07
Ответить с цитатой

holms писал(а):
Нет запуска после включения зажигания, когда включаю на запуск притухают контрольные лампочки на приборке.

сначала заряди акум, во время работы стартера напруга не должна быть меньше 9В.
holms писал(а):
Если завожу с буксира, запускается легко но не идет заряд аккумулятора и не срабатывает вентиль. охлаждения.

зачем ему срабатывать при холодном двиге?

_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
Qtronix



На форуме 7 лет
Сообщения: 41
Откуда: МО Сергиево-Посадский рн. г Пересвет
Авто: 2110 карб (1998гв 190тык)
Сообщение Добавлено: 21 Июля 2010 19:13
Ответить с цитатой

Цитата:
Через некоторое время когда машина постоит заводится с ключа...

постоит заведенной ??
или просто после того как завели - глушишь - машина постояла - и потом заводится с ключа ??

_________________
Когда человек срёт - он безпомощен!
Вернуться к началу
Qtronix сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы