Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюк с заводкой

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Глюк с заводкой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Mihalych78



На форуме 7 лет
Сообщения: 4854
Откуда: город задымленных балконов
Авто: Как у Alexsa91. Тока с АКПП.
Сообщение Добавлено: 03 Августа 2010 17:10
Ответить с цитатой

Щас на горячую встал - постоял, не заводится.
На холодную и теплую - с полудрыга.

А тут -стартер вроде крутнет, но не долго и тишина.

А потом я решил ключ в положении СТАРТ подеоржать. Два оборота - пауза, два оборота -пауза.
Через какое то время - завелась легко.

Вот эти паузы - это реле стартера? Или у меня его вобще нет?

_________________
Вернуться к началу
Mihalych78 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9015
Авто: мимомобиль
Сообщение Добавлено: 03 Августа 2010 18:12
Ответить с цитатой

Mihalych78
ИМХО.
Михалыч. Это просаженная напруга на клеммах стартера или разбитые втулки в стартере или контакты на втягивающем.
Втягивающее втягивает, а силенок провернуть не хватает.
Это не проблема "Примерзает стартер, втягивающее".
Лампочки на приборке притухают ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Mihalych78



На форуме 7 лет
Сообщения: 4854
Откуда: город задымленных балконов
Авто: Как у Alexsa91. Тока с АКПП.
Сообщение Добавлено: 03 Августа 2010 22:56
Ответить с цитатой

AMAROCK
да в том то и дело что крутит бодро
такое ощущение что после 2х крутков на нем напруга пропадает

вопросы
1. сига -падла?
2. у стартеров есть режим что лишнего его не маслали -отключается
3. замок - скатина зажигания

и личное
как узнать - есть допреле или нет?

_________________
Вернуться к началу
Mihalych78 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9015
Авто: мимомобиль
Сообщение Добавлено: 04 Августа 2010 08:31
Ответить с цитатой

Mihalych78 писал(а):
AMAROCK
да в том то и дело что крутит бодро
такое ощущение что после 2х крутков на нем напруга пропадает

вопросы
1. сига -падла?
2. у стартеров есть режим что лишнего его не маслали -отключается
3. замок - скатина зажигания

и личное
как узнать - есть допреле или нет?

Все больше убеждаюсь в неисправности пятака во втягивающем.
Только поясни.
Ключ не отпускаем из положения "стартер" - втягивающее щелкает во время прокруток ? Или втягивающее молчит, а стартер нет-нет, да и прокрутит ?
Если втягивающее не щелкает - тогда дело в нем. Если щелкает - тогда проблема в цепи втягивающего.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Mihalych78



На форуме 7 лет
Сообщения: 4854
Откуда: город задымленных балконов
Авто: Как у Alexsa91. Тока с АКПП.
Сообщение Добавлено: 08 Августа 2010 14:51
Ответить с цитатой

и втягивающее щелкает и стартер крутит
два-три раза -пауза 2 сек. Я кобю держу на старт. опять крутнет и опять пауза

походу сига мозг парит. Я седня на включенной сиге стартер крутил - не завелась.
потом снял с сиги и завел с первого раза
буду наблюдать больного

_________________
Вернуться к началу
Mihalych78 сейчас offline Посмотреть профиль Отправить личное сообщение
Ванек89



На форуме 7 лет
Сообщения: 326
Откуда: Ульяновск
Авто: ВАЗ 21102, 1,5Li 8 кл., 2003 г. => Mitsubishi Lancer 9 1.6 2005 г.в.
Сообщение Добавлено: 13 Августа 2010 00:13
Ответить с цитатой

Тоже проблема с заводкой. стартер крутит хорошо, но вот почему-то заводится раза с 3его каждое утро. иногда может поработать секунды 2-3 и заглохнуть. А после того как уже завелась, если заглушить и снова завести, то уже с полпинка. Кстати, лампочка давления масла гаснет не сразу, а через полсекунды после пуска двигателя. Кто что-нить знает по этому поводу? Свечи менял, не помогло.
Вернуться к началу
Ванек89 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы