Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится карбюраторная десятка

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не заводится карбюраторная десятка вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Nikmen



На форуме 13 лет
Сообщения: 3
Сообщение Добавлено: 01 Декабря 2003 14:18
Ответить с цитатой

При заводе крутит вхолостую, никаких признаков жизни, но когда выключаешь зажигание ключом один раз дергается. На галстуке завелась...Что может быть?
Вернуться к началу
Nikmen сейчас offline Посмотреть профиль Отправить личное сообщение
Ярик



На форуме 14 лет
Сообщения: 538
Откуда: Moscow
Сообщение Добавлено: 01 Декабря 2003 15:18
Ответить с цитатой

зажигание или карб.


Nikmen писал(а):
При заводе крутит вхолостую, никаких признаков жизни, но когда выключаешь зажигание ключом один раз дергается. На галстуке завелась...Что может быть?

_________________
С уважением, Ярик.
Вернуться к началу
Ярик сейчас offline Посмотреть профиль Отправить личное сообщение
Nikmen



На форуме 13 лет
Сообщения: 3
Сообщение Добавлено: 01 Декабря 2003 15:27
Ответить с цитатой

А трамблер может быть? Или провода?
Вернуться к началу
Nikmen сейчас offline Посмотреть профиль Отправить личное сообщение
Shura_with_KINEF



На форуме 14 лет
Сообщения: 646
Откуда: Кириши, Лен.обл.
Авто: 21093, Jeep Compass
Сообщение Добавлено: 02 Декабря 2003 09:42
Ответить с цитатой

Попробуй поставить другой акумулятор или зарядить свой, возможно напряжение бортовой сети, при работе стартера, проседает настолько, что или отваливается реле зажигания, или встает электроника коммутатора, а 10-й стартер крутит двигатель и от 6 В. А коммутаторы попадались такие, что уже при напряжении 9,5 В переставали работать. Проверь массовые провода на двигатель и кузов, состояние клемм аккум.
Вернуться к началу
Shura_with_KINEF сейчас offline Посмотреть профиль Отправить личное сообщение
Ярик



На форуме 14 лет
Сообщения: 538
Откуда: Moscow
Сообщение Добавлено: 02 Декабря 2003 13:28
Ответить с цитатой

да.. у меня было из-за ВВ проводов. Пока не заменил, не заводилась сволота нивкакую. Тока дёрнешь и всё, завелась.


Nikmen писал(а):
А трамблер может быть? Или провода?

_________________
С уважением, Ярик.
Вернуться к началу
Ярик сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы