Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Провод с генератора.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Провод с генератора. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 07 Сентября 2010 13:12
Ответить с цитатой

На выводе генератора 2 провода. 1 коричневый - идет на зарядку аккума, а второй - двойной и розовый, так вот куда идут эти розовые провода, просто они у меня стали белого цвета и ломкие около клеммы (как будто кипели), которая крепится к выводу генератора. Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума, вот ищу где теряется столько, может эти провода?
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
infeligo



На форуме 8 лет
Сообщения: 3477
Откуда: Санкт-Петербург
Авто: 21099 карб 98 г.в.=> Laccetti 2007 г.в.
Сообщение Добавлено: 07 Сентября 2010 13:16
Ответить с цитатой

LinGG писал(а):
На выводе генератора 2 провода. 1 коричневый - идет на зарядку аккума, а второй - двойной и розовый, так вот куда идут эти розовые провода, просто они у меня стали белого цвета и ломкие около клеммы (как будто кипели), которая крепится к выводу генератора. Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума, вот ищу где теряется столько, может эти провода?


Эти провода идут к ЧЯ, и от них все питается. Может и из-за них.

_________________
Вернуться к началу
infeligo сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 31889
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 07 Сентября 2010 13:46
Ответить с цитатой

LinGG писал(а):
они у меня стали белого цвета и ломкие около клеммы (как будто кипели), которая крепится к выводу генератора.

Ломкая изоляция - значит был сильный нагрев проводов,а нагрев - от плохого контакта.Клеммы не должны быть окислены и надежно гайкой прижаты.Под клеммами еще одна гайка на 10мм.Подтяни и ее,но не сильно.Ток через это соединение очень большой,не меньше чем у сварочного аппарата,поэтому контакт должен быть надежным.
LinGG писал(а):
Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума,

Так и будет,потому что БК меряет напряжение НЕ на АКБ.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
MikhaylenkoPA



На форуме 7 лет
Сообщения: 3612
Откуда: Ростов-н/Д
Авто: VAZ-21093i -> Калина 1,6х16 2011 г.в.
Сообщение Добавлено: 07 Сентября 2010 14:37
Ответить с цитатой

т808 писал(а):
Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума,

Так и будет,потому что БК меряет напряжение НЕ на АКБ.

у меня точно такая же шняга... даже бк пищит иногда, что напруга падает ниже 12 в. Мерял прибором на аккумуляторе, там больше...

_________________
LADA Kalina Sport. Я ее хочу... Crazy
Вернуться к началу
MikhaylenkoPA сейчас offline Посмотреть профиль Отправить личное сообщение
angelina_k



На форуме 10 месяцев
Сообщения: 8
Сообщение Добавлено: 09 Май 2016 19:14
Ответить с цитатой

Помогите разобраться,что это за провод не подключенный висит на общем проводе к генератору


1.jpg
 Описание:
 Размер файла:  21,15 KB
 Просмотрено:  99 раз(а)

1.jpg


Вернуться к началу
angelina_k сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Лысик



На форуме 3 года
Сообщения: 8417
Откуда: г. Иваново - поля между Дмитровом и С.Посадом
Авто: 2108 1,3 карб 89г.в.,НП,фароочистители, КЗАТЭ 80А+РН н/о, ВСМПО, атермальная тонировка...почти сток,только чуть лучше+К2 Кросс
Сообщение Добавлено: 16 Май 2016 00:33
Ответить с цитатой

angelina_k писал(а):
что это за провод не подключенный висит на общем проводе к генератору

на трахтуре? машина,двигатель,эбу,год? и хоть сдвинуть чехол,написать расцветку проводов.

_________________
Лучшее - враг хорошего!
Вернуться к началу
Лысик сейчас online Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 31889
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 16 Май 2016 13:41
Ответить с цитатой

Лысик писал(а):
на трахтуре? машина,двигатель,эбу,год?

angelina_k писал(а):
Приора седан 2007 года.

Лысик писал(а):
хоть сдвинуть чехол,написать расцветку проводов.

Она в родную ветку ушла.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы