Страница 1 из 1
LinGG
На выводе генератора 2 провода. 1 коричневый - идет на зарядку аккума, а второй - двойной и розовый, так вот куда идут эти розовые провода, просто они у меня стали белого цвета и ломкие около клеммы (как будто кипели), которая крепится к выводу генератора. Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума, вот ищу где теряется столько, может эти провода?
infeligo
LinGG писал(а):

На выводе генератора 2 провода. 1 коричневый - идет на зарядку аккума, а второй - двойной и розовый, так вот куда идут эти розовые провода, просто они у меня стали белого цвета и ломкие около клеммы (как будто кипели), которая крепится к выводу генератора. Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума, вот ищу где теряется столько, может эти провода?



Эти провода идут к ЧЯ, и от них все питается. Может и из-за них.
т808
LinGG писал(а):

они у меня стали белого цвета и ломкие около клеммы (как будто кипели), которая крепится к выводу генератора.


Ломкая изоляция - значит был сильный нагрев проводов,а нагрев - от плохого контакта.Клеммы не должны быть окислены и надежно гайкой прижаты.Под клеммами еще одна гайка на 10мм.Подтяни и ее,но не сильно.Ток через это соединение очень большой,не меньше чем у сварочного аппарата,поэтому контакт должен быть надежным.
LinGG писал(а):

Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума,


Так и будет,потому что БК меряет напряжение НЕ на АКБ.
MikhaylenkoPA
т808 писал(а):

Просто у меня почему то БК показывает просадку напряжения до чуть ли не 12.8 когда все включишь на ХХ, а по мультиметру - 13.5 на клеммах аккума,

Так и будет,потому что БК меряет напряжение НЕ на АКБ.


у меня точно такая же шняга... даже бк пищит иногда, что напруга падает ниже 12 в. Мерял прибором на аккумуляторе, там больше...
angelina_k
Помогите разобраться,что это за провод не подключенный висит на общем проводе к генератору

1.jpg
Описание:
Размер файла: 21,15 KB
Просмотрено: 542 раз(а)

1.jpg
Лысик
angelina_k писал(а):

что это за провод не подключенный висит на общем проводе к генератору


на трахтуре? машина,двигатель,эбу,год? и хоть сдвинуть чехол,написать расцветку проводов.
т808
Лысик писал(а):

на трахтуре? машина,двигатель,эбу,год?


angelina_k писал(а):

Приора седан 2007 года.


Лысик писал(а):

хоть сдвинуть чехол,написать расцветку проводов.


Она в родную ветку ушла.
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы