Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема не в тему

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема не в тему вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
строитель



На форуме 14 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: Ford Expediton 05 EB
Сообщение Добавлено: 04 Декабря 2003 19:19
Ответить с цитатой

Есть проблема по подключению домашнего кинотеатра , здесь много грамотных людей , но не все заглядывают в раздел автомобилист за компьютером . Если не лень гляньте сюда http://www.autolada.ru/viewtopic.php?t=26316
_________________
Ваз 08 / MB 124 / Ford Focus .Ford Galaxy, 05 Ghia /Ford Mondeo 2.5t, Ghia
Вернуться к началу
строитель сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 14 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 04 Декабря 2003 20:52
Ответить с цитатой

ну дык в чем трабла то - рассказывай, раз уж тему завел Smile
_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
строитель



На форуме 14 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: Ford Expediton 05 EB
Сообщение Добавлено: 04 Декабря 2003 20:55
Ответить с цитатой

Вот :
Имеется ресивер jvc 7032 . плеер bbk 918 . акустика sven 520 . Проблема с оптическим входом : на двд есть оптическиий выход , на ресивере оптический вход . Подключаю , настраиваю ресивер - двд оптика 1 вход . 10 сек идет звук dd 5.1 потом все пропало и никак не восстановить .Есть подозрение на плохой кабель (люминикс или что-то в этом роде 160 р за 0,5 м.).
Пробовал перекидывать на другие входы никакой реакции . По аналогу звук есть , радио двд , тв , видак все звучит стерео .
Что делать-то ?
У кого такой ресивер подскажите , может настраиваю что не так ?
попробовал подключить через коаксиальный вход - такая же байда - 10 сек звук идет долби диджидал потом перемаргивается и пропадает . Выключил все .Через 2 часа повторил операцию опять то же самое . Может ресивер или плеер глючит ?

_________________
Ваз 08 / MB 124 / Ford Focus .Ford Galaxy, 05 Ghia /Ford Mondeo 2.5t, Ghia
Вернуться к началу
строитель сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 14 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 04 Декабря 2003 21:09
Ответить с цитатой

хехе - вожет не втему,но...

смотри - вот у меня дома на компе есть дивидюк (в тачу пока еще на мп3 ресивер не накоплю не то что на двд Smile ) ... так вот - я скачал прогу... ставвлю дивиди - а она мне в наглую заявляет - типа можешь смотреть и слушать и тащиться но не более 5 минут со звуком и 30 минут ваапче... - через 5 мин звук вырубается, через 30 изображение Smile .... вот можа и у тя так же - какая нить прошивка проигрывателся не дает играть РУССКИЕ ДВД !!! - типа демо Smile надо прошить и все будет ок... хотя х.з.

карроче - пока не достал регистрилку так и парился... терь смотрю кино по нормальному :)

а на счет в тачке - блин не знаю, по идее если кабель оптика хреновый то коаксиал должен работать (не могут же оба выхода одновременно не работать... - езжай в то мето Smile где покупал - пусть разруливают...)... раз не работает - можа у тебя проигрыватель по зонам читает или че нить типа етого...

в кабеле дело врятли - ведь звук есть...

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
строитель



На форуме 14 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: Ford Expediton 05 EB
Сообщение Добавлено: 04 Декабря 2003 21:21
Ответить с цитатой

Стоп !
Я же предупреждал , что вопрос совсем не в тему .
Театр , двд , ресивер , колонки - все стоит дома и имеет нереальные размеры для впихивания в авто .
Тема к авто не имеет ни какого отношения .
Открыл я ее здесь :http://www.autolada.ru/viewtopic.php?t=26316
Но все равно спасибо . :grin:

_________________
Ваз 08 / MB 124 / Ford Focus .Ford Galaxy, 05 Ghia /Ford Mondeo 2.5t, Ghia
Вернуться к началу
строитель сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 14 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Декабря 2003 00:40
Ответить с цитатой

ВВК - мде - такие дивидюки всеЗонные - чтят все диски безе переключения... странно ето... попробуй все таки ткнуться в фирму где купил с вопросом - они то всяко скажут...

но !

раз у тебя появляется звук ПУСТЬ и на 5 МИНУТ - значит со шнурками проблем нет - иначе бы звука вааще не было... значится дело в приводе... думай...

хотя вот что может быть - МЕСТО ГДЕ КАБЕЛЬ ВХОДИТ В ШТЕККЕР - ТАМА МОЖЕТ БЫТЬ ПЛОХОЙ КОНТАКТ - типа от громкого звука вибрация - контакт оходит и пипец... или от нагрева... блин ну че загонятся то ? надо к челам нести которые продали...

успехов...

ЗЫ - попробуй когда включишь и пропадет звук подергать штеккеры аудиосистемы - от усилка к колонкам или можа сам усилок тухлый ?

в общем хз

:ooo:

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы