Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
** Не крутит стартер,...(щёлкает один раз и всё гаснет) **

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> ** Не крутит стартер,...(щёлкает один раз и всё гаснет) ** вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
KoLyan_n048xa
Предупреждений: 1
Предупреждений: 1 


На форуме 5 лет
Сообщения: 59
Откуда: Нижний Новгород
Авто: ВАЗ 21102i 8кл.(2003г.)...Цвет "Снежная королева"
Сообщение Добавлено: 01 Февраля 2011 08:26
Ответить с цитатой

Ребят у меня вот такая...проблема...Тут пытался утром завести машину,...крутил,крутил сел аккумулятор...отнёс домой подзарядил...ставлю,завожу начинал крутить хорошо...секунды 4 покрутил...не схватило...я глушу зажигание...и хочу повторить попытку...но БАМС! ...поворачиваю ключ....только слышен...Щелчок реле...а стартер не крутит!=(....и приборка гаснет!( чё за фигня такая???=(
_________________
.....ТАЗы Валят.....Wink (с)


За систематическое нарушение п.2.2.5. правил форума. БЕССРОЧНО!, выдал webmines
Вернуться к началу
KoLyan_n048xa сейчас offline Посмотреть профиль Отправить личное сообщение
max-np-max



На форуме 10 лет
Сообщения: 2914
Откуда: г.Орёл
Авто: ипатий коловрат,2008,ГУР, люкс.
Сообщение Добавлено: 01 Февраля 2011 09:28
Ответить с цитатой

KoLyan_n048xa
Аккум мертв либо недозаряжен.
Вернуться к началу
max-np-max сейчас offline Посмотреть профиль Отправить личное сообщение
Niksea



На форуме 5 лет
Сообщения: 729
Авто: ВАЗ 21093 карб 1997 г.в.
Сообщение Добавлено: 01 Февраля 2011 10:25
Ответить с цитатой

да мертвый, даже после зарядки не крутит. Померяй мультиметром.
Вернуться к началу
Niksea сейчас offline Посмотреть профиль Отправить личное сообщение
link878



На форуме 7 лет
Сообщения: 821
Откуда: г.Тюмень
Авто: vaz_auto 21124
Сообщение Добавлено: 01 Февраля 2011 10:35
Ответить с цитатой

KoLyan_n048xa писал(а):
отнёс домой подзарядил

сколько по времени заряжал?
Вернуться к началу
link878 сейчас offline Посмотреть профиль Отправить личное сообщение
Mihalych78



На форуме 7 лет
Сообщения: 4854
Откуда: город задымленных балконов
Авто: Как у Alexsa91. Тока с АКПП.
Сообщение Добавлено: 01 Февраля 2011 10:58
Ответить с цитатой

клемы проверь
_________________
Вернуться к началу
Mihalych78 сейчас offline Посмотреть профиль Отправить личное сообщение
Alexvaz2112



На форуме 8 лет
Сообщения: 629
Откуда: Орёл
Авто: Lada Priora
Сообщение Добавлено: 01 Февраля 2011 15:30
Ответить с цитатой

max-np-max писал(а):
Аккум мертв либо недозаряжен

+1
разрядил аккум
плотность проверить бы не мешало и что залит он или нет вообще
Вернуться к началу
Alexvaz2112 сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий С-Пб



На форуме 9 лет
Сообщения: 1648
Откуда: С-Пб
Авто: ВАЗ-2115i, Х-14, 2001. Продано:(, => Honda CR-V I
Сообщение Добавлено: 01 Февраля 2011 15:52
Ответить с цитатой

Проверь надёжность контактов, включая стартерные провода и массу.
_________________
Вернуться к началу
Дмитрий С-Пб сейчас offline Посмотреть профиль Отправить личное сообщение
Giovanny



На форуме 7 лет
Сообщения: 37
Откуда: Киров
Авто: ваз-21102
Сообщение Добавлено: 01 Февраля 2011 18:29
Ответить с цитатой

У меня точно также было на той неделе. Думал в аккуме дело снял его и полностью зарядил, завел с полпинка. Но на горячую она отказалась завестись, стартер не крутит совсем. Разобрал стартер и как я и думал щеткам пришел конец, прочистил и заменил щетки, теперь заводится как новая.

А еще почитай тему, Кот Матроскин царство ему небесное поднимал. Там очень все подробно расписано http://www.autolada.ru/viewtopic.php?t=204209&start=0

Последний раз редактировалось: Giovanny (01 Февраля 2011 18:32), всего редактировалось 1 раз
Вернуться к началу
Giovanny сейчас offline Посмотреть профиль Отправить личное сообщение
KoLyan_n048xa
Предупреждений: 1
Предупреждений: 1 


На форуме 5 лет
Сообщения: 59
Откуда: Нижний Новгород
Авто: ВАЗ 21102i 8кл.(2003г.)...Цвет "Снежная королева"
Сообщение Добавлено: 01 Февраля 2011 18:30
Ответить с цитатой

Ребят....Взял другой аккумулятор...проверенный...Поставил...такая же беда!!! Он только вроде хочет крутить потом секунда и пи...ц...Только щёлкает и всё!((...Замкнул стартер на прямую Отвёрткой на форуме прочитал! Такая же фигня...только искрит и щёлкает втягивающее...или что то в стартере!НО НЕ КРУТИТ вообще...снял стартер с горем пополам во дворе... Как быть??? Что делать???...как его проверить можно Стартер это или Втягивающее???=(
_________________
.....ТАЗы Валят.....Wink (с)
Вернуться к началу
KoLyan_n048xa сейчас offline Посмотреть профиль Отправить личное сообщение
Zippo2



На форуме 9 лет
Сообщения: 1347
Откуда: Сибирь регион 54
Авто: ВАЗ 21102 янв 5.1.1 2001
Сообщение Добавлено: 01 Февраля 2011 19:10
Ответить с цитатой

Ну раз снял стартер, то разбери его, вскрытие обычно показывает причину, если щетки норм, бывает плохой контакт минусовых на корпус, перед сборкой зачисть места контактов, шлифани коллектор, меньше щетки тереть будет, короче манипулируй, на крайняк утащи в сервис электрикам.
_________________
А она мне нравится, хоть и не красавица!
Пробег больше 200ткм.
Вернуться к началу
Zippo2 сейчас offline Посмотреть профиль Отправить личное сообщение
Максимка_



На форуме 6 лет
Сообщения: 493
Откуда: Белорецк, Урал, Башкортостан
Авто: 2112, 2001, Я5.1 - J5V05FL54 (от Паулюса)
Сообщение Добавлено: 01 Февраля 2011 19:57
Ответить с цитатой

Mihalych78 писал(а):
клемы проверь

тебе же сказали?

или может так увидишь ПРОВЕРЬ КЛЕММЫ соединение к свинцу, в-первую очередь, и сами провода, как на клемме так и, особенно минусовой, на двигатель и кузов.
Вернуться к началу
Максимка_ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Ржавый гвоздь



На форуме 7 лет
Сообщения: 685
Откуда: 42RUSS
Авто: AVENIR W11 2-150-CVT Настоящий самурай!
Сообщение Добавлено: 01 Февраля 2011 20:21
Ответить с цитатой

Максимка_ писал(а):
Mihalych78 писал(а):
клемы проверь

тебе же сказали?

или может так увидишь ПРОВЕРЬ КЛЕММЫ соединение к свинцу, в-первую очередь, и сами провода, как на клемме так и, особенно минусовой, на двигатель и куз

И смажь клеммы перед тем, как затягивать, хотя бы Литолом.
Вернуться к началу
Ржавый гвоздь сейчас offline Посмотреть профиль Отправить личное сообщение
Максимка_



На форуме 6 лет
Сообщения: 493
Откуда: Белорецк, Урал, Башкортостан
Авто: 2112, 2001, Я5.1 - J5V05FL54 (от Паулюса)
Сообщение Добавлено: 01 Февраля 2011 20:34
Ответить с цитатой

Ржавый гвоздь писал(а):
И смажь клеммы перед тем, как затягивать, хотя бы Литолом

+ мульен!!!
Вернуться к началу
Максимка_ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
KoLyan_n048xa
Предупреждений: 1
Предупреждений: 1 


На форуме 5 лет
Сообщения: 59
Откуда: Нижний Новгород
Авто: ВАЗ 21102i 8кл.(2003г.)...Цвет "Снежная королева"
Сообщение Добавлено: 02 Февраля 2011 02:58
Ответить с цитатой

Короче...разобрал всю эту конструкцию!=) Решил проверить стартер (т.е. сам мотор без втягивающего)...крутит он или нет!...Накинул "+" на провод который идёт от стартера к втягивающему...а минус на корпус стартера...Никаких признаков жизни...Даже и не хочет дёргаться!=( Разбираю стартер смотрю...Щётки нормальные...и грязи таковой нет! Но принюхался - от обмотки гарью ваняет!=( Диагноз понял сразу - Сгорел!!!=( Похоже замкнула обмотка!....

Вывод: Поехал за новым стартером! 3150 рублей Заводской...обошёлся мне!...Цена полностью с новым втягивающим!=(

Поставил...с фонариком вечером во дворе с другом!...Завелась с пол П...ваще! Крутит отлично! =)

Ребят а у меня ещё такой вопрос...Стартер новый поставил...работает Безупречно...без шума...и тресков....А вот когда машина заведена....прислонил руку с тартеру...там вибрация внутри...Откуда???...Это у всех так...Вообще что может там крутится??? или работать на заведённой машине...на сколько я знаю...Машина заводится и стартер отключается...а бендикс отходит???!!!..

_________________
.....ТАЗы Валят.....Wink (с)
Вернуться к началу
KoLyan_n048xa сейчас offline Посмотреть профиль Отправить личное сообщение
KoLyan_n048xa
Предупреждений: 1
Предупреждений: 1 


На форуме 5 лет
Сообщения: 59
Откуда: Нижний Новгород
Авто: ВАЗ 21102i 8кл.(2003г.)...Цвет "Снежная королева"
Сообщение Добавлено: 02 Февраля 2011 03:41
Ответить с цитатой

Максимка_ писал(а):
или может так увидишь ПРОВЕРЬ КЛЕММЫ соединение к свинцу


Сам ты...блин..СЛЕПОЙ....Не в клеммах твоих дело...клеммы хорошо у меня закреплены! Читай что пишу!
 !  webmines:
Для особо одаренных существуют темы:
Прочитать прежде, чем создать тему !!!
Вопросы и ответы (FAQ) по Ваз-2110-12 "десятка"
Поиск по форуму
НОВИЧКАМ !!!!! Справочное бюро по форуму ВАЗ 2110-2170.

_________________
.....ТАЗы Валят.....Wink (с)
Вернуться к началу
KoLyan_n048xa сейчас offline Посмотреть профиль Отправить личное сообщение
Mostmajor



На форуме 8 лет
Сообщения: 1570
Откуда: 102, Салават
Авто: ВАЗ 21102 (2001) Январь 5.1 (A5V05N35-116)
Сообщение Добавлено: 02 Февраля 2011 22:56
Ответить с цитатой

Вчера перед стоянкой (недоехал 20м до своего места) стартер замолк. Щелчки были, но не вращался. Летом была таже история, только тогда почему то решил что втягивающее глючит, постучал молотком по верхней части стартера и стартер заработал и работал до вчерашнего дня. Молоток не помог, включение втягивающего реле напрямую не помогло - щелчок и всё.
Седня купил втягивающее, щётки, хотел бендикс для комплекта взять а нехватило кармана Smile итого 512рэ. Снял стартер, начал с редуктора - всё было идеально, за исключением грязи вместо смазки, потом втягивающее реле снял - проверил тестером!! он был рабочий! как начал отворачивать винты щёточного узла, вдруг почуял запах палённой проводки, снял щёточный узел - ужас что было внутри!! всего 3 щётки, но 4 пружины, 1а щётка лежала отдельно от пружины, 2ая заклинила. Получается в строю была только 1 щётка. Глубокие задиры на коллекторе от пружины.
Сам якорь не проверял - теперь после прочитанного думаю а не он ли так вонял?? Разбирать влом после мучительного втюхивания щёток+смазки набил оч.много в редуктор.

_________________
Вернуться к началу
Mostmajor сейчас offline Посмотреть профиль Отправить личное сообщение
Zippo2



На форуме 9 лет
Сообщения: 1347
Откуда: Сибирь регион 54
Авто: ВАЗ 21102 янв 5.1.1 2001
Сообщение Добавлено: 03 Февраля 2011 19:09
Ответить с цитатой

Шлифани коллектор , может прокатит.
_________________
А она мне нравится, хоть и не красавица!
Пробег больше 200ткм.
Вернуться к началу
Zippo2 сейчас offline Посмотреть профиль Отправить личное сообщение
Niksea



На форуме 5 лет
Сообщения: 729
Авто: ВАЗ 21093 карб 1997 г.в.
Сообщение Добавлено: 03 Февраля 2011 21:55
Ответить с цитатой

ппц какие кошмары))) а так все "хорошо" начиналось.
Вернуться к началу
Niksea сейчас offline Посмотреть профиль Отправить личное сообщение
Автобот



На форуме 8 лет
Сообщения: 83
Откуда: Новосибирск
Авто: FFn1.4MT
Сообщение Добавлено: 05 Февраля 2011 10:44
Ответить с цитатой

Вот понять не могу - нафига смазывать клеммы, да ещё и толстым слоем литола? Офигенский проводник?
_________________
А ночевать лучше дома...
Вернуться к началу
Автобот сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы