Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не заводится с аккумулятора 75 А*Ч

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> не заводится с аккумулятора 75 А*Ч вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ksatn



На форуме 5 лет
Сообщения: 14
Откуда: Республика Мордовия, Саранск
Авто: ВАЗ 21103 1,5 16 кл. 2003г.
Сообщение Добавлено: 06 Февраля 2011 22:54
Ответить с цитатой

Добрый вечер. Подскажите, объясните. Машина ВАЗ 21103, 2003 года выпуска. Посадил родной 55 А*Ч аккумулятор. Поставил аккумулятор с Рено "Меган" 75 А*Ч. При накидывании клем, что-то два раза прошумело похоже на бензонасос. Решил завестись, бензонасос не качает, стартер крутит, машина соответственно не заводится. После приехали друзья привезли заряженный 55 А*Ч аккумулятор. Машина завелась. Как такое возможно?
Вернуться к началу
ksatn сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 06 Февраля 2011 22:58
Ответить с цитатой

ksatn
Залил свечи на 55. Посадил 75. Пока везли 55 - выветрилось и завелось.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Eddi



На форуме 7 лет
Сообщения: 1307
Откуда: Курск
Авто: Skoda
Сообщение Добавлено: 06 Февраля 2011 22:59
Ответить с цитатой

в чужом аккуме полярность такая же как на твоем? Pardon
Вернуться к началу
Eddi сейчас offline Посмотреть профиль Отправить личное сообщение
ksatn



На форуме 5 лет
Сообщения: 14
Откуда: Республика Мордовия, Саранск
Авто: ВАЗ 21103 1,5 16 кл. 2003г.
Сообщение Добавлено: 06 Февраля 2011 23:04
Ответить с цитатой

Бензонасос вообше не качает, не чем заливать.
В 75 а*ч аккумуляторе полярность другая, это учитывал.
Вернуться к началу
ksatn сейчас offline Посмотреть профиль Отправить личное сообщение
ksatn



На форуме 5 лет
Сообщения: 14
Откуда: Республика Мордовия, Саранск
Авто: ВАЗ 21103 1,5 16 кл. 2003г.
Сообщение Добавлено: 06 Февраля 2011 23:07
Ответить с цитатой

Уточняю. Не посадил акк 75, т.к. стартёр крутит как угорелый. Включаешь зажигание, тишина. Бензонасос молчит.
Вернуться к началу
ksatn сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 06 Февраля 2011 23:09
Ответить с цитатой

Мистика какая-то. ЭБУ вдруг понял, что АКБ 75 и отключил БН. Только какая ему разница ?
_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ksatn



На форуме 5 лет
Сообщения: 14
Откуда: Республика Мордовия, Саранск
Авто: ВАЗ 21103 1,5 16 кл. 2003г.
Сообщение Добавлено: 06 Февраля 2011 23:14
Ответить с цитатой

ЭБУ VS5_1 прошивка не менялась
Вернуться к началу
ksatn сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 07 Февраля 2011 00:20
Ответить с цитатой

ksatn писал(а):
Добрый вечер. Подскажите, объясните. Машина ВАЗ 21103, 2003 года выпуска. Посадил родной 55 А*Ч аккумулятор. Поставил аккумулятор с Рено "Меган" 75 А*Ч. При накидывании клем, что-то два раза прошумело похоже на бензонасос. Решил завестись, бензонасос не качает, стартер крутит, машина соответственно не заводится. После приехали друзья привезли заряженный 55 А*Ч аккумулятор. Машина завелась. Как такое возможно?


подклинивает бензонасос.... пропадает контакт где либо...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
21см удовольствия



На форуме 8 лет
Сообщения: 989
Авто: гранда автомат
Сообщение Добавлено: 07 Февраля 2011 02:01
Ответить с цитатой

кстати да мы както ковырялись с десяткой друга понять не могули почему бензонасос не работал, все проверили, утащили домой, потом оказалось гдето у акума питание отпало которое на бН идет, вообщем както так
_________________
Вернуться к началу
21см удовольствия сейчас offline Посмотреть профиль Отправить личное сообщение
ksatn



На форуме 5 лет
Сообщения: 14
Откуда: Республика Мордовия, Саранск
Авто: ВАЗ 21103 1,5 16 кл. 2003г.
Сообщение Добавлено: 07 Февраля 2011 12:49
Ответить с цитатой

Вариант с проводкой рассматривался, проверял провода которые идут на аккумулятор. Прикол то в том, что манипуляцию с заменой аккумулятора проводил несколько раз, результат один и тот же. 55 - работает, 75 - не работает, мистика блин. Уже не знаю на что и думать, уже думаю на ГБО. Не писал про него раньше потому что, при чем здесь ГБО. Вариантов нет - лучший помошник: голова, руки и тестер.
Вернуться к началу
ksatn сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 07 Февраля 2011 13:17
Ответить с цитатой

ksatn писал(а):
Вариант с проводкой рассматривался, проверял провода которые идут на аккумулятор. Прикол то в том, что манипуляцию с заменой аккумулятора проводил несколько раз, результат один и тот же. 55 - работает, 75 - не работает, мистика блин. ...


бензонасос и АКБ - как запаска и лампочка ближнего света Smile

бензонасос получает питание по массе из под ручника, а по +
+ АКБ.... мама диам 6.. провод ... плавкая вставка... провод к инжу.. главное реле... преды.... реле бензонасоса.... провод... бензонасос...

т.о. если инж включается, то + от АКБ на инж приходит и искать надо провал на реле бензонасоса, преде, проводе... это было сделано?

75 акб по размерам больше... если на проводе инжа есть трабла, то при установке акб 75 изгиб провода может быть другой и может быть ухудшение контакта и потеря напряжения и т.п. т.е. надо брать прибор и тупо мерять и лучше создать нагрузку... т.е. мерять контролькой...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 7 лет
Сообщения: 26920
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 07 Февраля 2011 13:36
Ответить с цитатой

kotmu писал(а):
75 акб по размерам больше... если на проводе инжа есть трабла, то при установке акб 75 изгиб провода может быть другой и может быть ухудшение контакта и потеря напряжения и т.п.

+1

А прикурить машину от 75АЧ аккумулятора крокодилами не догадались? supercool

_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
ksatn



На форуме 5 лет
Сообщения: 14
Откуда: Республика Мордовия, Саранск
Авто: ВАЗ 21103 1,5 16 кл. 2003г.
Сообщение Добавлено: 07 Февраля 2011 15:25
Ответить с цитатой

Изгиб действительно не слабый. Спасибо, буду тестером шаманить. Будете смеятся, но прикуривателя ни один знакомый не имеет. Аккум - пожалуйста, проводов нет. Сейчас то прикуриватель конечно есть, но и аккумулятор заряжен, вроде как работает - не лезь. Но вопрос почему так получилось не дает покоя, хоть лезь и разбирай всё. Ещё раз спасибо за ответы.
Вернуться к началу
ksatn сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы