Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится и не работает двигатель на холостом ходу.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не заводится и не работает двигатель на холостом ходу. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Игорь103



На форуме 13 лет
Сообщения: 11
Сообщение Добавлено: 31 Декабря 2003 13:28
Ответить с цитатой

Сегодня утром не смог нормально завестись (инж. 16-ти клап.)
1-я попытка: 1-2 вспышки, движок не завёлся.
2-я попытка: 0 вспышек. (торопился и пауза между 1-ой и 2-ой почти равна нулю)
3-я попытка (две педали в пол): движок завёлся и сразу взревел. Педаль газа мгновенно отпустил, движок мгновенно заглох.
4-я попытка (обычная): 0 вспышек.

5-я попытка (две педали в пол): после некоторого "маслания" начинаю потихоньку отпускать педаль газа. Уже примерно на 15% открытия дроссельной заслонки начались уверенные вспышки. Двигатель завелся. Прогрелся. Но работать на холостых отказывается. И заводится только если процентов на 5 (если верить БК "Штат"), приоткрыть дроссельную заслонку.

Какие у кого есть версии?
Вернуться к началу
Игорь103 сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 31 Декабря 2003 13:49
Ответить с цитатой

РХХ.
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
Smirnow.I



На форуме 13 лет
Сообщения: 72
Откуда: Украина. Запорожье
Авто: Ваз21113. Renault Kangoo
Сообщение Добавлено: 31 Декабря 2003 23:00
Ответить с цитатой

У меня похожее было и мк 21100 показывал ошибку ДМРВ .
Купил новый а он тоже не работает. После снятия массы с ак /батареи
( примерно на 30-50 секунд )все стало работать и старый и новый
ДМРВ хотя на маршрутнике ошибка стиралась но сразу после сброса газа появлялась, и машина не работала на хх.
Игорь.
Вернуться к началу
Smirnow.I сейчас offline Посмотреть профиль Отправить личное сообщение
Malez Piterskiy



На форуме 13 лет
Сообщения: 154
Сообщение Добавлено: 02 Января 2004 21:55
Ответить с цитатой

На много процентов это РХХ. У моей подруги четырехколесной то же самое было. Купил РХХ (430 р.) и поставил сам за 2 минуты (2 винтика), обучать вроде не надо.
Вернуться к началу
Malez Piterskiy сейчас offline Посмотреть профиль Отправить личное сообщение
SergioG



На форуме 15 лет
Сообщения: 381
Откуда: Н.Новгород
Сообщение Добавлено: 02 Января 2004 23:17
Ответить с цитатой

С вероятностью около 95% проблема в РХХ. Лучше заменить на новый, если жаба душит можно попробовать попрыскать очистителем для карбюратора на старый.
Вернуться к началу
SergioG сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы