Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пробил ВВ провод

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Пробил ВВ провод вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Balu_112



На форуме 13 лет
Сообщения: 205
Откуда: ЕКБ
Сообщение Добавлено: 05 Января 2004 11:58
Ответить с цитатой

Помогите дельным советом. История у меня такая: 2 дня поездил, как оказалось позже, с пробитым ВВ проводом. На диагностике провода поменяли, но началось странное ? перед стартом появился ?провал?. При чуть утопленной педали газа, с перекрестка авто дергается, затем кое-как медленно трогается и через 3-4 сек. резко ускоряется. Разгоняюсь на 1 передаче до 2500 об/мин, включаю 2-ю и опять рывки и тряска, и так при каждом переключении. На станции сказали, что скорее всего надо менять модуль зажигания, но стоит он немало, а хотелось бы знать наверняка. Фильтра заменены 10 тыс назад, свечи в порядке, ДПДЗ заменил - ничего не помогло. Может кто подскажет что делать?
:grin:
Вернуться к началу
Balu_112 сейчас offline Посмотреть профиль Отправить личное сообщение
streloc



На форуме 15 лет
Сообщения: 419
Откуда: Москва
Сообщение Добавлено: 05 Января 2004 14:48
Ответить с цитатой

Balu_112 писал(а):
Помогите дельным советом. История у меня такая: 2 дня поездил, как оказалось позже, с пробитым ВВ проводом. На диагностике провода поменяли, но началось странное ? перед стартом появился ?провал?. При чуть утопленной педали газа, с перекрестка авто дергается, затем кое-как медленно трогается и через 3-4 сек. резко ускоряется. Разгоняюсь на 1 передаче до 2500 об/мин, включаю 2-ю и опять рывки и тряска, и так при каждом переключении. На станции сказали, что скорее всего надо менять модуль зажигания, но стоит он немало, а хотелось бы знать наверняка. Фильтра заменены 10 тыс назад, свечи в порядке, ДПДЗ заменил - ничего не помогло. Может кто подскажет что делать?
:grin:
тут или свечи или модуль третьего не дано если свечи после пробоя пролводов заменил то остается модуль
Вернуться к началу
streloc сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Макс39



На форуме 14 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 07 Января 2004 12:42
Ответить с цитатой

Модуль без нагрузки работать не может, выбивается один канал обязательно. Сочувствую. :-(
_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Balu_112



На форуме 13 лет
Сообщения: 205
Откуда: ЕКБ
Сообщение Добавлено: 12 Января 2004 10:45
Ответить с цитатой

Класс! Спасибо за советы. Вчера заменил модуль зажигания - летает как новая Smile Smile Smile. Только в путь! :cool:
_________________
2112 16V (2003) => Nexia 16V (2005)
Вернуться к началу
Balu_112 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы