Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Лампы поворотников горят в полнакала...[РЕШЕНО]

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Лампы поворотников горят в полнакала...[РЕШЕНО] вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
RAIZOR



На форуме 7 лет
Сообщения: 1240
Откуда: Республика Башкортостан, г.Салават
Авто: ВАЗ-2115, ГАЗ-2424 V8, 5,53 л, 195 л. с
Сообщение Добавлено: 31 Июля 2011 10:02
Ответить с цитатой

Всем доброго времени суток!
С момента покупки автомобиля плохо работали задние фонари. Почитав на форуме статьи решился на установку патронов от "копейки". В месте с этим менял и разъемф задних фонарей. Это конструкция проработала год и опять начались проблемы. Недолго думая я поменял фонари на новые. Тогда же поменял и разъемы фонарей. Когда включил фонари обнаружил, что стоп-сигналы не горят. Зачистил "массу", проверил все разъемы. Причина была в реле исправности ламп. Поставил перемычку между 4 и 5 контактом. Стоп-сигналы появились. Но неработают габариты задних фонарей. Почитав форум поставил еще две перемычки. Первая замыкает 1,7,8 контакт. Вторая перемычка замыкает 9,10,11 контакт. В итоге почему то при включеных габаритах в полнакала горят лампы повортников. И когда включаю поворотники они неработают.
Собственно почему горят лампы поворотников в полнакала и как это исправить?

Последний раз редактировалось: RAIZOR (31 Июля 2011 12:32), всего редактировалось 1 раз
Вернуться к началу
RAIZOR сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
bibikin
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1370
Откуда: Томцк (Сибирррь)
Авто: зубило 97г. карб. двиг.084
Сообщение Добавлено: 31 Июля 2011 11:02
Ответить с цитатой

это что-то невероятное...
а какие новые фонари купил?
Вернуться к началу
bibikin сейчас offline Посмотреть профиль Отправить личное сообщение
RAIZOR



На форуме 7 лет
Сообщения: 1240
Откуда: Республика Башкортостан, г.Салават
Авто: ВАЗ-2115, ГАЗ-2424 V8, 5,53 л, 195 л. с
Сообщение Добавлено: 31 Июля 2011 11:24
Ответить с цитатой

Новые задние фонари, которые ставят на заводе. Они не тюнинговые. Простые стоковые.
_________________
ЛОЛ есть совокупность флуда, с взаимными обвинениями в педерастии, идиотизме и алкоголизме, переплетающиеся показом мифических сисек с кефиром...
Вернуться к началу
RAIZOR сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Сохатый



На форуме 7 лет
Сообщения: 6462
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 31 Июля 2011 11:51
Ответить с цитатой

Провода в разъёме точно не перепутал?
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 10 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 31 Июля 2011 11:52
Ответить с цитатой

Когда разъёмы менял не мог провода к ним в обратной последовательности подцепить?
_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 7 лет
Сообщения: 35849
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 31 Июля 2011 12:26
Ответить с цитатой

RAIZOR писал(а):
при включеных габаритах в полнакала горят лампы повортников. И когда включаю поворотники они неработают.
Собственно почему горят лампы поворотников в полнакала и как это исправить?


Сохатый писал(а):
Провода в разъёме точно не перепутал?


Перепутал.
Проверь ЧЕРНЫЙ массовый провод НА ОБЕИХ задних фонарях.
Его ты по ошибке не с той клеммой платы соединил.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
RAIZOR



На форуме 7 лет
Сообщения: 1240
Откуда: Республика Башкортостан, г.Салават
Авто: ВАЗ-2115, ГАЗ-2424 V8, 5,53 л, 195 л. с
Сообщение Добавлено: 31 Июля 2011 12:30
Ответить с цитатой

Ура!!! Получилось, все работает как надо!
Дествительно, перепутал провода. Заново их соединил и все заработало как надо!
Всем большое спасибо за помощь!
З.Ы. Проблема решена, тему можно закрыть.

_________________
ЛОЛ есть совокупность флуда, с взаимными обвинениями в педерастии, идиотизме и алкоголизме, переплетающиеся показом мифических сисек с кефиром...
Вернуться к началу
RAIZOR сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы