Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Фонит радио из-за инжектора !?
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Фонит радио из-за инжектора !? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 16 Февраля 2004 18:34
Ответить с цитатой

Такая проблема: при включении зажигания, даже если не заводить движок, появляется достаточно громкий фон, вобщем радио слушать невозможно. Стоит дисковый кенвуд и активная антенна бош. Начал я с покупки фильтра на питание магнитоллы - ничем не помогло. Попробовал подключить магнитоллу с антенной к другому аккумулятору, фон остался - следовательно фон ловит сама антенна. пробовал подключать пассивную - тоже не помогло. Думал на бензонасос, скидывал клему - фон остался. Вобщем понимаю, что если подряд отключать все датчики и эктроприборы фон в конце концов пропадет, но может кто-нить даст более дельный совет?
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
Питер



На форуме 13 лет
Сообщения: 202
Откуда: Питер
Сообщение Добавлено: 16 Февраля 2004 19:29
Ответить с цитатой

evgoler писал(а):
Такая проблема: при включении зажигания, даже если не заводить движок, появляется достаточно громкий фон, вобщем радио слушать невозможно. Стоит дисковый кенвуд и активная антенна бош. Начал я с покупки фильтра на питание магнитоллы - ничем не помогло. Попробовал подключить магнитоллу с антенной к другому аккумулятору, фон остался - следовательно фон ловит сама антенна. пробовал подключать пассивную - тоже не помогло. Думал на бензонасос, скидывал клему - фон остался. Вобщем понимаю, что если подряд отключать все датчики и эктроприборы фон в конце концов пропадет, но может кто-нить даст более дельный совет?


Если фонит при прослушивании диска - это уже похоже на глюк магнитолки! Фильтр по питанию лучше активный - но это когда от генератора прет.... да, задачка! Shocked

_________________
Лучше хорошо ехать, чем плохо идти.
Вернуться к началу
Питер сейчас offline Посмотреть профиль Отправить личное сообщение
DK



На форуме 14 лет
Сообщения: 245
Откуда: 66
Авто: 2115
Сообщение Добавлено: 17 Февраля 2004 09:28
Ответить с цитатой

Цитата:
Попробовал подключить магнитоллу с антенной к другому аккумулятору, фон остался - следовательно фон ловит сама антенна. пробовал подключать пассивную - тоже не помогло. Думал на бензонасос, скидывал клему - фон остался

а машина какая?
Вернуться к началу
DK сейчас offline Посмотреть профиль Отправить личное сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 17 Февраля 2004 09:32
Ответить с цитатой

С диском не фонит, магнитоллу другую я тоже пробовал ставить - без изменений. Причем еще какая есть фишка: при выключении зажигания фон пропадает не сразу, а где-то секунд через 20, и пропадает резко, т.е. явно связано с отключением какой-то релюхи. Что может в инжекторе доживать своей жизнью еще некоторое время?
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 17 Февраля 2004 09:33
Ответить с цитатой

Машина - 21093i GM, 1998 г.в. низкая панель.
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 17 Февраля 2004 10:33
Ответить с цитатой

evgoler писал(а):
Вобщем понимаю, что если подряд отключать все датчики и эктроприборы фон в конце концов пропадет, но может кто-нить даст более дельный совет?


Это врядли, отключай все поочереди.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
DK



На форуме 14 лет
Сообщения: 245
Откуда: 66
Авто: 2115
Сообщение Добавлено: 17 Февраля 2004 12:16
Ответить с цитатой

Цитата:
при выключении зажигания фон пропадает не сразу, а где-то секунд через 20


это помеха от иммобилайзера. У меня такое бывает только когда в подземном гараже завожусь или при слабом сигнале радиостанции. А попробуй отключить антенну, измененится шум или нет.
И еще вопрос когда появился этот фон?
Вернуться к началу
DK сейчас offline Посмотреть профиль Отправить личное сообщение
Floyd_



На форуме 13 лет
Сообщения: 110
Сообщение Добавлено: 17 Февраля 2004 12:29
Ответить с цитатой

Контроллер инжекторного двигателя включается сразу после поворота ключа зажигания в первое положение. А представляет собой Микропроцессорное устройство работающее с высокой тактовой частотой и постоянно производит опрос датчиков, при чём частота опроса или её гармоники могут попадать в область радиочастот. Скорее всего нарушился контакт в каком либо датчике и провода подводимые к нему в разрыве представляют собой антену. Для начала, при отключенном АКБ, проверь разъём контроллера (несколько раз воткни и вставь разъём), затем проверь разьёмы всех датчиков . Если не помогло, тогда попробуй прозвонить датчики, может разрыв цепи в одном из них . Не вздумай коротить провода подводимые к датчикам к хорошему это не приведёт. Если есть диагностический прибор, то можно по по коду ошибки определить неисправную цепь. Во, правильно и АПС тоже может фонить, если плохой контакт в цепи.
_________________
Удачи !
Вернуться к началу
Floyd_ сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Крестьянин



На форуме 12 лет
Сообщения: 59
Откуда: Сергиев посад
Сообщение Добавлено: 17 Февраля 2004 14:37
Ответить с цитатой

Обычно при такой проблеме меняются свечи на те что с резистором.
Попоробуй.
Вернуться к началу
Крестьянин сейчас offline Посмотреть профиль Отправить личное сообщение
DK



На форуме 14 лет
Сообщения: 245
Откуда: 66
Авто: 2115
Сообщение Добавлено: 17 Февраля 2004 15:33
Ответить с цитатой

Цитата:
Обычно при такой проблеме меняются свечи на те что с резистором.


Вот только свечи трогать не надо, лучше не будет!
Еще вопрос, фон был с рождения или приобретенный?


Цитата:
Попробовал подключить магнитоллу с антенной к другому аккумулятору, фон остался - следовательно фон ловит сама антенна

Не понятно? Может тюнер барахлит?
Вернуться к началу
DK сейчас offline Посмотреть профиль Отправить личное сообщение
Floyd_



На форуме 13 лет
Сообщения: 110
Сообщение Добавлено: 17 Февраля 2004 19:24
Ответить с цитатой

DK писал(а):



Цитата:
Попробовал подключить магнитоллу с антенной к другому аккумулятору, фон остался - следовательно фон ловит сама антенна

Не понятно? Может тюнер барахлит?

Действительно, согласен с тобой, проверить можно подключением другой магнитоллы. Иные бывают раскрученные, ловят всё подряд, типа, избирательности нет.
Вернуться к началу
Floyd_ сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 18 Февраля 2004 14:30
Ответить с цитатой

Фон был уже с момента приобретения машины на рынке в ноябре 2003 г. Купил я ее с кассетной магнитоллой Sony, после установки своего дискового кенвуда ситуация не изменилась. Свечи уже менял, но не из-за магнитоллы Smile Иммобилайзера у меня нет, стоит примитивная сигналка и ц.з. Согласен с Floyd_, что дело скорее в датчиках или мозгах, но контакты вроде все проверил.
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
DK



На форуме 14 лет
Сообщения: 245
Откуда: 66
Авто: 2115
Сообщение Добавлено: 18 Февраля 2004 16:15
Ответить с цитатой

от контроллера идет куча проводов и каждый может быть "передающей антенной". Искать без приборов- огромный геморрой. Может лучше попробывать переставить антенну на крышу или на заднее стекло и обязательно хороший экранированный кабель.

Есть еще несколько предположений, если надо сообщу.
Удачи
Вернуться к началу
DK сейчас offline Посмотреть профиль Отправить личное сообщение
Floyd_



На форуме 13 лет
Сообщения: 110
Сообщение Добавлено: 18 Февраля 2004 18:10
Ответить с цитатой

Попробуй применить для поиска "фонящего" излучения маленький УКВ_FM радиоприемник с наушниками.
_________________
Удачи !
Вернуться к началу
Floyd_ сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
DK



На форуме 14 лет
Сообщения: 245
Откуда: 66
Авто: 2115
Сообщение Добавлено: 19 Февраля 2004 18:01
Ответить с цитатой

Evgoler
если удалось вылечить, сообщи
Вернуться к началу
DK сейчас offline Посмотреть профиль Отправить личное сообщение
evgoler



На форуме 14 лет
Сообщения: 294
Откуда: Дубна
Сообщение Добавлено: 20 Февраля 2004 13:07
Ответить с цитатой

Все никак не соберусь, в выходные может займусь.
Кстати всех с праздником !!! Very Happy
Вернуться к началу
evgoler сейчас offline Посмотреть профиль Отправить личное сообщение
val 22



На форуме 14 лет
Сообщения: 756
Откуда: Ульяновск
Авто: Chevrolet Lacetti 1.6 Sedan, SX, МКПП
Сообщение Добавлено: 24 Февраля 2004 12:48
Ответить с цитатой

Антена соединена с приёмником ленточным кабелем, так вот этот ленточный кабель наверняка проходит параллельно жгуту авто проводки. Нужно убрать кабель подальше от жгута и от контроллера и ещё удалить тот провод в ленточном кабеле который подаёт принимаемый сигнал активной антены на гнздо приёмника и вместо него впаять коаксиальный TV кабель, естественно оплётку кабеля заземлить и будет всё ОК.
_________________
Удачи Валерий.
Вернуться к началу
val 22 сейчас offline Посмотреть профиль Отправить личное сообщение
Floyd_



На форуме 13 лет
Сообщения: 110
Сообщение Добавлено: 24 Февраля 2004 19:38
Ответить с цитатой

val 22 писал(а):
Антена соединена с приёмником ленточным кабелем, так вот этот ленточный кабель наверняка проходит параллельно жгуту авто проводки. Нужно убрать кабель подальше от жгута и от контроллера и ещё удалить тот провод в ленточном кабеле который подаёт принимаемый сигнал активной антены на гнздо приёмника и вместо него впаять коаксиальный TV кабель, естественно оплётку кабеля заземлить и будет всё ОК.

Где это Вы видели активную антену с ленточным кабелем...Это самое простоё, что может быть...читайте внимательней, он менял антены...

_________________
Удачи !
Вернуться к началу
Floyd_ сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
val 22



На форуме 14 лет
Сообщения: 756
Откуда: Ульяновск
Авто: Chevrolet Lacetti 1.6 Sedan, SX, МКПП
Сообщение Добавлено: 25 Февраля 2004 09:24
Ответить с цитатой

Где это Вы видели активную антену с ленточным кабелем...Это самое простоё, что может быть...читайте внимательней, он менял антены...[/quote]



===========================
Такая проблема: при включении зажигания, даже если не заводить движок, появляется достаточно громкий фон, вобщем радио слушать невозможно. Стоит дисковый кенвуд и активная антенна бош.

Сорри ! Но помоему я вниматнльно прочитал.... Но как известно у Бош стоит ленточный кабель, а потом он не указал на какие антены менял... да и проблема у меня была аналогичная. А потому будьте внимательней, тем более когда не знаешь что из себя представляет активная антена БОШ.

_________________
Удачи Валерий.
Вернуться к началу
val 22 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 25 Февраля 2004 10:28
Ответить с цитатой

evgoler писал(а):
Такая проблема: при включении зажигания, даже если не заводить движок, ..........Стоит дисковый кенвуд и активная антенна бош. ........... Попробовал подключить магнитоллу с антенной к другому аккумулятору, фон остался - следовательно фон ловит сама антенна. пробовал подключать пассивную - тоже не помогло.


В самом простом случае достаточно просто кунуть на антенный разъем кусок провода, помехи должны уйти. Но это не тот случай как я понял. Действительно фонит какаято бяка в самой машине.
Сама по себе антенна бош конечно довольно паршивенькая, что прежде всего обусловлено ее принципиальной конструкцией. Лучше всего работает штырь в четвертьволны, расположенный вертикально и хорошо согласованный с приемником. Меньше и наводок в данном случае. Но та проблема, что описал хозяин топика врядли вызвана самой антенной.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
cherry



На форуме 14 лет
Сообщения: 503
Откуда: Тверь
Авто: ВАЗ-21093, Chevrolet-KLAN J200
Сообщение Добавлено: 25 Февраля 2004 11:18
Ответить с цитатой

Могу предположить, что наводку дает сигналка, помеха высокочастотная, (твоя сигналка с пейджером?) в сигналке есть отдельный выход на замок зажигания с релюхой, которая блокирует замок, попробуй отключить его.
Вернуться к началу
cherry сейчас offline Посмотреть профиль Отправить личное сообщение
val 22



На форуме 14 лет
Сообщения: 756
Откуда: Ульяновск
Авто: Chevrolet Lacetti 1.6 Sedan, SX, МКПП
Сообщение Добавлено: 25 Февраля 2004 11:48
Ответить с цитатой

Вот.. это уже где-то рядом, ведь полюбому это не фон как описывает автор, а именно ВЧ помеха, осталось только выяснить откуда она прёт, то ли с сигналки, АПС или контроллера, я склоняюсь к контроллеру, потому как при повороте ключа в замке зажигания запускается контроллер, АПС он и так включен, контакты реле в сигналки ежели они будут искрить, т.е подгоревшие, будут создавать ненавномерный треск, в моём случае был ровный и помеху создавал именно контроллер, а он находится близко от приёмника в (ВАЗ 2115). Вот плохо что автор не описал характер фона, только не думаю что это низкочастотный. такую помеху как у меня я слышал неоднократно на других машинах, т.е всёж некая проблема существует.
_________________
Удачи Валерий.
Вернуться к началу
val 22 сейчас offline Посмотреть профиль Отправить личное сообщение
cherry



На форуме 14 лет
Сообщения: 503
Откуда: Тверь
Авто: ВАЗ-21093, Chevrolet-KLAN J200
Сообщение Добавлено: 25 Февраля 2004 12:26
Ответить с цитатой

... контакты реле конечно же не могут дать ВЧ помеху, имел ввиду саму сигналку - приемо-передающую часть, антенна у сигналки не спроста Smile
Вернуться к началу
cherry сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 25 Февраля 2004 15:14
Ответить с цитатой

Cherry писал(а):
... контакты реле конечно же не могут дать ВЧ помеху, имел ввиду саму сигналку - приемо-передающую часть, антенна у сигналки не спроста Smile


Основной блок сигналки работает только на прием, он ничего не излучает, излучает брелок. Да и увязать фон сигналки с поворотом ключа зажигания весьма сложно.
Котакты реле конечно могут давать ВЧ помеху(так же как щетки коллектора или свечи), но такие помехи выглядят в виде треска, а не фона.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
cherry



На форуме 14 лет
Сообщения: 503
Откуда: Тверь
Авто: ВАЗ-21093, Chevrolet-KLAN J200
Сообщение Добавлено: 25 Февраля 2004 15:17
Ответить с цитатой

АПС остается снят с охраны после выключения двиг. 10 сек, т.е. звук без фона должен пойти не сразу после выкл. двигателя, а с задержкой... если сразу то вина не в АПС... я так думаю Rolling Eyes
Вернуться к началу
cherry сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы