Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Полтергей с приорой. Помогайте товарищи

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Полтергей с приорой. Помогайте товарищи вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
PachaG



На форуме 10 лет
Сообщения: 738
Откуда: Город-герой Тула
Авто: Priora
Сообщение Добавлено: 20 Май 2012 20:47
Ответить с цитатой

Всем привет
Приключилось с моей приорой сегодня неладное

Рассказываю по порядку

В общем появился у меня люфт в рулевом, небольшой, но все же, + вправо усилитель не усиливает как-то, или очень слабо, влево все в порядке
Решил сегодня сгонять в деревню, ну и поглядеть, что к чему

Значит приехал, залажу под рулевую колонку, кручу руль и смотрю на вал с карданчиком после ЭУРа - люфт где-то до этого момента
Ну думаю, может руль на своем месте люфтит

Снимаю подушку - там все нормально, там же шлицы, руль на валу сидит четко - то есть получается в самом ЭУРе, что-то люфтит

Вопрос раз - что в ЭУРе может люфтить? Как он устроен? Почему вправо не усиливает? Че делать вообще?

Ну я ничего кроме аккума не отключал, единственное некоторые контакты на эуре поприжал, ну как бы довставил в свои места
Правда никакие из них не были подвытащенными или еще что, просто раз уж снял кожух, решил так сказать для профилактики

Ну расстроился на попадос на ЭУР, возвернул все на место, включил аккум, потом пару раз открывал багажник с кнопки, клал вещи

Пошел в дом, потом где-то через час после этого собрался ехать домой
Сел, ключ на старт, поворот... и аккум как-будто сел, прокрутил еле-еле, вроде завелась, но не смогла продолжить, заглохла
Поворачиваю еще раз - втягивающее щелкает и все

Ну думаю, и с какого фига такое?
Померил напругу - не обратил внимание на множитель на тестере, но ща понимаю, что было 11-12 вольт wwow
Вроде все нормально с аккумом было, никакие контакты не трогал, единственное, при закрытии тачки (после того, как поковырялся) она странно закрылась - захотела открыться, а со второго раза закрылась, но значения я не придал

Ну значит с толкача завели, поехали в Тулу

Значит пока ехали, пока по магазам и прочее, тачку не глушил
Получилось около 2-2,5 часов непрерывной работы

Приехал, поставил на стоянку, думаю, дай заведу
Ключ на старт, поворот - тишина, вообще
Еще раз - щелкает втягивающее
Какого фига?! Думаю я

Достаю тестер - 12 вольт
Думаю, мож проседает, меряю при попытках завести - меньше 10вольт не проседает

Вопрос два - это что вообще может быть?
Что я там где-то задел? Куда копать вообще?

Ну и третий вопрос, при поворотах налево какой-то мелкий как бы вой раздается - это что? Ступичные или что может быть?

Ребятки, помогайте, без тачки сдохну

_________________
Вернуться к началу
PachaG сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 20 Май 2012 22:14
Ответить с цитатой

Думаю ЭУР придется поменять..

Но это тока мое ИМХо

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
PachaG



На форуме 10 лет
Сообщения: 738
Откуда: Город-герой Тула
Авто: Priora
Сообщение Добавлено: 20 Май 2012 22:26
Ответить с цитатой

эур-то скорее да

а завести как?

_________________
Вернуться к началу
PachaG сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 21 Май 2012 07:24
Ответить с цитатой

Попробуй отключить ЭУР и зарядить АКБ. Если без ЭУРа всё нормально, то проблема найдена.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Пыльный



На форуме 8 лет
Сообщения: 1258
Откуда: Новосибирск
Авто: мелкий недожып
Сообщение Добавлено: 21 Май 2012 07:25
Ответить с цитатой

PachaG писал(а):
Че делать вообще?

Привести в порядок гену, не дает заряда.
Возможно, подкова, надо снимать, звонить
PachaG писал(а):
Почему вправо не усиливает?

При некачественном питании возможна некорректная работа ЭУРа, тем более, что пиковое потребление у него велико, а если гена дохлый facepalm
PachaG писал(а):
Вопрос раз - что в ЭУРе может люфтить?

Чисто тиаретически, может разболтаться штифт в соединении рулевого вала и якоря
Вернуться к началу
Пыльный сейчас offline Посмотреть профиль Отправить личное сообщение
skostya



На форуме 6 лет
Сообщения: 736
Откуда: Питер
Авто: LADA 217230, Halla CCC, Multitronics RI-500V, PU-4TC, ABS+EBD
Сообщение Добавлено: 21 Май 2012 14:03
Ответить с цитатой

А может усилитель из-за низкого напряжения не корректно работает?
Вернуться к началу
skostya сейчас offline Посмотреть профиль Отправить личное сообщение
Polmiro



На форуме 11 лет
Сообщения: 162
Откуда: Тольятти
Авто: 21713 03-18
Сообщение Добавлено: 21 Май 2012 14:22
Ответить с цитатой

skostya писал(а):
А может усилитель из-за низкого напряжения не корректно работает?

как вариант вполне подходит.
первопричина у топикстартера это питание бортовой сети, отсюда и глюки ЭУР.

_________________
**************************
21713 космос
Вернуться к началу
Polmiro сейчас offline Посмотреть профиль Отправить личное сообщение
VR



На форуме 12 лет
Сообщения: 463
Откуда: Москва
Авто: Lada Priora
Сообщение Добавлено: 21 Май 2012 14:27
Ответить с цитатой

Polmiro писал(а):
skostya писал(а):
А может усилитель из-за низкого напряжения не корректно работает?

как вариант вполне подходит.
первопричина у топикстартера это питание бортовой сети, отсюда и глюки ЭУР.

не думаю, по-моему ЭУР если напряжение бортсети ниже допустимого просто отключается...
Вернуться к началу
VR сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы