Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Кратковременное падение оборотов после запуска двигателя
На страницу 1, 2, 3  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Кратковременное падение оборотов после запуска двигателя вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 20:51
Ответить с цитатой

Доброго времени суток всем! Достала таки проблема с запуском двигла, Началось с того, что сразу после заводки двигателя при определенной температуре (10-25 градусов тепла) двигатель 2-5 секунд работает не ровно, но не троит, обороты плавают на слух, занижены, около 1000, но по тахометру плавание не отражается, на бк заметно небольшое плавание около 50 оборотов, если сразу после запуска слегка нажать педаль газа на доли секунды и отпустить, то обороты сразу выходят на прогревочные, около 1200-1500 и в дальнейшем эта проблема не повторяется, теперь эта проблема начала проявляться при запуске горячего двигателя, если постоит около 5-10 мин, после выключения зажигания, все один в один, только обороты ниже, ошибок не выскакивает. При заводке двигателя температурой ниже 5 градусов все работает отлично, сразу выходит на прогрев и все. Пробег 35 тык., проблема началась с 4 тык примерно, проявляется не постоянно, из 3-4 запусков один с падением оборотов.
Что сделано: Заменена катушка зажигания, свечи, провода, датчик ДТОЖ на мозги(ну раз начинается при определенной температуре), РХХ (развалился старый на ходу), ДМРВ, замена свечей и катушки дали положительный эффект, но не долго, примерно на месяц, куда копать дальше?

P.S. искал поиском похожие темы, но точных симптомов нет в них, только похожие, но не совсем то, да и провалились они уже достаточно глубоко в архив

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 20:57
Ответить с цитатой

бк есть?мз мож тупит....ну это гадание Smile
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 21:05
Ответить с цитатой

MIK64
По бк все вроде ровно, стоит катушка новая бошевская, а не мз, ибо блок бош 7.9.7, может форсы? Раз после остановки и заводки горячего двига мудрит теперь? Форсы стоят то же боши, тонкие, четырехдырные, может подтекают помаленьку с новья, и хуже просто стало?

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 21:12
Ответить с цитатой

Biger015
это не форсов синдром.....бк данные давай
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 21:25
Ответить с цитатой

MIK64 писал(а):
это не форсов синдром.....бк данные давай

Ок, постораюсь поймать, беда в том что пока он одупляется, обороты уже выравниваться успевают, но основные заметил, дроссель 0%, ДПЗД значит живой, расход воздуха в зависимости от оборотов, что то около 12 и более, потом 9-10 стабилизируется с прогревом, температура при холодном запуске совпадает с той что уличный датчикв панели кажет, ну или в зависимости от нагретости двигла, датчик кислорода молчит естественно на холодную 0,45, на прогретом меняет показания достаточно быстро, не тормозит, вот показания РХХ смущают, при запуске холодного двига должен 120 шагов ставить, но обычно около 65-70 что то, газнешь, около 120 и выходит, но как так? Если совсем холодно, то вроде нормально, да и прогретый почему то 56-60 ставит, иногда 54, а по идее 47 должен быть на прогретой, это по таблице нормальных параметров если судить

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Huyan



На форуме 5 лет
Сообщения: 4427
Откуда: USRR
Авто: 21099i 2004 продана.
Сообщение Добавлено: 04 Июня 2012 21:26
Ответить с цитатой

MIK64 писал(а):
бк данные давай

Шаги РХХ при вкл зажигания и сразу после запуска и Т воздуха и двигателя.

_________________
Идиотизм - самая заразительная болезнь. Здоровых уже нет.
Вернуться к началу
Huyan сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 21:36
Ответить с цитатой

Huyan писал(а):
Шаги РХХ при вкл зажигания и сразу после запуска и Т воздуха и двигателя.

При включении зажигания 60-70 шагов, температура 10-25 как двигателя так и воздуха, при температуре от 5 и ниже, особенно при минусовой, 110, 120 шагов (вот тут выходит на режим сразу), температура двигла аналогично, после запуска количество шагов прыгает в районе 60-100, точнее выловить сложно, пока комп считывает все, уже обороты стабилизируется где то в районе 80 и плавно снижается с прогревом, при 98 градусах 54-56 шагов на работающем двиге, вот это что то многовато, при включении зажигания на горячем двиге всегда по разному, от 54 до 70, нет постоянства, через пару дней доберусь до машинки, видео сделаю, так не описать, такое ощущение, что РХХ при запуске выставляется как попало, но почему?

_________________

Последний раз редактировалось: Biger015 (04 Июня 2012 21:39), всего редактировалось 1 раз
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 21:39
Ответить с цитатой

Biger015
рхх клинит видать.... Wink
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 21:42
Ответить с цитатой

MIK64
ЭБУ ничего не знает о том где РХХ находится при включении зажигания, он выдает 120 шагов и все, но выдает он зачем то только 70? РХХ новый, Калужский, проверяли принудительно, шагами с диагностики, скачет резво Pardon

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 21:44
Ответить с цитатой

Biger015 писал(а):
такое ощущение, что РХХ при запуске выставляется как попало, но почему?

махнись с кем нибудь опробывать....но симптом его...раз такое творит
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 21:51
Ответить с цитатой

MIK64 писал(а):
махнись с кем нибудь опробывать....но симптом его...раз такое творит

nea точно не он, на другой машине работает нормально, я свой товарищу давал на пробу, у него глохла на холостых, а оказалось у него фильтр воздушный в хлам забит был ROFL , а мы тут регуляторы меняли lol1 , у меня то там все в норме, чисто hehe , почему шагов то мало так ставит? Ну клинит его, обратной связи нет же, ЭБУ ж не знает, что он завис, должен все равно нужное количество шагов выдать же, понятно на заведенном по воздуху и оборотам щупает, а при запуске как так? Да и на холостых почему многовато шагов?

_________________

Последний раз редактировалось: Biger015 (04 Июня 2012 22:00), всего редактировалось 1 раз
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 21:58
Ответить с цитатой

Ведь не каждый запуск такая трабла, пойди еще поймай, чтоб поглядеть параметры, замучаешься иногда ждать и все отлично, а потом раз и затрясло ее, причем это всегда когда торопишься и не до параметров ни разу, газок чуть тронул и поехал, а давление топлива так может шалить? может насос шалит?
_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 22:00
Ответить с цитатой

Biger015 писал(а):
а давление топлива так может шалить? может насос шалит?

но шаги то рхх то насос не повысит не как Pardon
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:06
Ответить с цитатой

MIK64 писал(а):
но шаги то рхх то насос не повысит не как

Верно, но вот вспомнил, этот 7.9.7 в отличии от января 7.2 не ищет каждый раз нулевую точку РХХ при включении зажигания, а как он запоминает положение? В зависимости от последнего положения? А оно и так непонятно какое, и ведь явно не заливает двиг, свечи сухие и самое главное чисто белые, даже после 3 тыков езды, беднит значит сильно? хотя динамика неплохая, но в принципе я не гоняю, так что хз, Может насос все таки?

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 22:15
Ответить с цитатой

Biger015 писал(а):
Может насос все таки?

наврятли.......хотя вот фильтря я бы проверил......некотырые эсуд вроде бы не сразу дают полныю нагрузку на бензонасос.....
Biger015 писал(а):
В зависимости от последнего положения?

хоть и запомнил то через 5сек он должен выдавать требуваемые..... Pardon
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:17
Ответить с цитатой

Да, забыл добавить, в момент прокрутки стартером сильно просаживает напряжение, где то до 10-11,5 вольт, магнитола отрубается на это время, даже с новым аккумом на 61а/ч, мерил на клеммах аккума, так почти с новья было, похоже стартер не очень, это может эффект такой давать? Может блок с ума сходит при малой напруге?
_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 22:21
Ответить с цитатой

Biger015 писал(а):
, похоже стартер не очень, это может эффект такой давать?

может.......гену замерь Wink
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:22
Ответить с цитатой

MIK64
Фильтра новые, нагрузка идет на насос сразу, через реле, там все просто и штатно, но вот как то мерил давляк, при включении зажигания почему то нагнетает только 2,4, а потом уже при работающем двиге, если снять трубку вакуума с РДТ, до 3 скачет, как положено, при перегазовках с одетой трубкой до 2,8 поднимается, но ведь при включени зажигания вакуума там то же нету? В "пробку" до 6 очков легко давит Pardon

_________________

Последний раз редактировалось: Biger015 (04 Июня 2012 22:31), всего редактировалось 1 раз
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:29
Ответить с цитатой

MIK64 писал(а):
может.......гену замерь

Замерял, после запуска сразу 14,2 без нагрузки, на холодную, на горячую, при всех обычных потребителях (ближняк печка, обогрев, дворники и.т.д)+стопари 13,8 на клеммах аккума, именно при старте сажает, даже после зарядки от ЗУ Pardon , утечки это тема отдельная, так и не поборол, но новый аккум это не способно за 10 мин разрядить, а просадка все равно есть и не малая, но неужели это все так чувствительно к напруге? Что то не верится

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 04 Июня 2012 22:36
Ответить с цитатой

Biger015 писал(а):
но неужели это все так чувствительно к напруге?

может...особенно когда провода окислелись.....например рхх.....сеодня боролись с машиной друга....не заводиться и все....перелазили все абсолютно....причина была в дапотопном окисление массы провода бн котрый подсоединели в разрез сигналки Pardon так что проводка скорее у тебя хотя сомневаюсь
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:41
Ответить с цитатой

MIK64
Не, началось все через 4 тыка на новой машине, не могло там ничего окислится тогда, сейчас прогрессирует просто, да и за проводкой слежу, ничего там не окислилось, это уж точно, но звук стартера давно уж не нравится, также почти с новья, тяжеловато крутит как то

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:49
Ответить с цитатой

И все таки, почему при первом включении зажигания насос не дает 3 очков давления? РДТ по вакууму же не сбавляет давления? Двиг то заглушен? Мало времени на нагнетание? Производительность насоса слабовата?
_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 04 Июня 2012 22:53
Ответить с цитатой

MIK64 писал(а):
хоть и запомнил то через 5сек он должен выдавать требуваемые.....

Так вот через 5 секунд и работает по человечьи уже, иногда даже раньше, хрен его пойми Pardon

_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Biger015



На форуме 6 лет
Сообщения: 1001
Откуда: Татарстан г.Казань
Авто: черный хэтч KIA RIO Comfort 1,4, 16V 21.12. 2012г; и Granta лифтбэк 1,6 16V, робот 23.09.2015
Сообщение Добавлено: 05 Июня 2012 21:26
Ответить с цитатой

Завтра доберусь до машинки, буду смотреть параметры, куда еще копнуть то? Хотелось уж победить данный вопрос, какие мысли будут? Из незамененного остались только форсы и блок ЭБУ шился 2 раза, второй раз заводскую на место вшили обратно, правда зачем то температуру включения карлсона до 103 задрали в прошивке, но вряд ли это отношение к делу имеет, хотя именно в тот момент перешивок и началась эта фигня
_________________
Вернуться к началу
Biger015 сейчас offline Посмотреть профиль Отправить личное сообщение
Huyan



На форуме 5 лет
Сообщения: 4427
Откуда: USRR
Авто: 21099i 2004 продана.
Сообщение Добавлено: 05 Июня 2012 21:35
Ответить с цитатой

Biger015 Ты не одинок Wink
Сегодня был редки случай когда завел горячую машину ключом (всегда с автозапуска) и увидел, что
Biger015 писал(а):
двигатель 2-5 секунд работает не ровно, но не троит, обороты плавают на слух, занижены, около 1000, но по тахометру плавание не отражается, на бк заметно небольшое плавание около 50 оборотов, если сразу после запуска слегка нажать педаль газа на доли секунды и отпустить, то обороты сразу выходят на прогревочные

Пока переключал на нужный экран БК все стало нормально.

_________________
Идиотизм - самая заразительная болезнь. Здоровых уже нет.
Вернуться к началу
Huyan сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы