Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюкавит регулятор что ли????

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Глюкавит регулятор что ли???? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
AlexUstas



На форуме 14 лет
Сообщения: 75
Откуда: Санкт-Петербург
Сообщение Добавлено: 29 Марта 2004 10:01
Ответить с цитатой

Привет уважаемые. С новой вас рабочей неделей.

Помогите решить вопрос. У меня с инжевой 99 какая то непонятка. Заметил только вчера. Значит утром завожу холодную. Завелась, греется, включаю фары и вижу что фары горят тускло. Смотрю на вольтметр (в составе бортового компа), а он показывает примерно 10 вольт?.. Если подождать пока прогреется до рабочей где то температуры, то потом напряжение резко подпрыгивает до нормального рабочего и так и остается и на ХХ. Если не дожидаться прогрева а увеличить обороты ну скажем оборотов до 2000 (ну поехать скажем на холодную), то напряжение не поднимается. А вот если дать так под 4000 оборотов, то оно (напряжение) шлеп и становится нормальным и опять же уже не падает.
Что это уважаемые ???? Реле регулятор, его щетки или что то иное. Или это так и должно быть в инжекторе. Гена кстати с широким ремнем. Аккумулятор крутит будь здоров. И еще что странно : лампочка аккумулятора (ну та что загорается при повороте ключа в положение когда загораются все приборы) молчит, типа все нормально. Хелп пожалуйста.

_________________
Alex
Вернуться к началу
AlexUstas сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Игорек



На форуме 14 лет
Сообщения: 265
Откуда: г. Пермь
Сообщение Добавлено: 29 Марта 2004 11:28
Ответить с цитатой

Лампа подзарядки должна гореть! Если лампа подзарядки не горит, а напряжение низкое, значит либо лампочка сдохла, либо батарея имеет напряжение ниже 10 В.
А вообще проверь контакт провода возбуждения.

_________________
Нас ждут из темноты...
Вернуться к началу
Игорек сейчас offline Посмотреть профиль Отправить личное сообщение
AlexUstas



На форуме 14 лет
Сообщения: 75
Откуда: Санкт-Петербург
Сообщение Добавлено: 29 Марта 2004 13:06
Ответить с цитатой

Лампочка рабочая ведь при заводке то горит, а потом гаснет (как ей и полагается). Просто как будто действительно контакт плохой. Провод возбуждения проверю.
_________________
Alex
Вернуться к началу
AlexUstas сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы