Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с генератором

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Проблема с генератором вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
povolockiy



На форуме 4 года
Сообщения: 4
Откуда: Сочи
Авто: ВАЗ 21043 94г.в.
Сообщение Добавлено: 23 Августа 2012 10:54
Ответить с цитатой

В общем проблема такая - на четверке стала плохо заряжаться АКБ, прибор вот вот и в красной зоне, стартер еле крутит. Протестили генератор - не пашет, поменяли его на новый...стрелка зарядки чуть выше поднялась почти до зеленой зоны. Поездил пару дней в итоге та же фигня - опять встал) Аккум нормальный, контакты зачищены и все на месте, ремень натянут хорошо, реле стартера новое. В чем проблема то ? cry
Вернуться к началу
povolockiy сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
bagzzzmdg



На форуме 8 лет
Сообщения: 921
Откуда: Карелия.Медвежьегорск
Авто: 21043(1991) ==>21043(2005) 1,8 на дросселях. ОКБ Двигатель 680.
Сообщение Добавлено: 23 Августа 2012 17:16
Ответить с цитатой

Проверь напряжениа прямо на АКБ вольтметром. Должно быть на заведенной 13,5-14,0. Если меньше, проверь массы на кузов и на двигатель
_________________
Дросселя на Январе 5.1-41
Вернуться к началу
bagzzzmdg сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
kunnapuu



На форуме 7 лет
Сообщения: 256
Откуда: Питер
Авто: ВАЗ-21013 1988-1995,ВАЗ - 21053 1995 - 2016г. ЛАДА-2131 -2013г
Сообщение Добавлено: 26 Августа 2012 17:58
Ответить с цитатой

Попробуйте провод от аккумулятора на массу заменить. Редко, но бывает - внешне нормальный, а заделка в клемму сделана некачественно, окислилось. Внешне не видно, и прозвонка не покажет.
Вернуться к началу
kunnapuu сейчас offline Посмотреть профиль Отправить личное сообщение
STARый рокер 1945



На форуме 5 лет
Сообщения: 740
Откуда: РОССИЯ Северный Кавказ г. Минеральные Воды
Авто: Ситроён C-Elysee
Сообщение Добавлено: 27 Августа 2012 13:01
Ответить с цитатой

kunnapuu писал(а):
Попробуйте провод от аккумулятора на массу заменить. Редко, но бывает - внешне нормальный, а заделка в клемму сделана некачественно, окислилось. Внешне не видно, и прозвонка не покажет.

Покажет вольтметр между "-"АКБ и "массой". Чем хуже контакт в заделке провода, тем больше падение напряжения на проводе под нагрузкой.
Вернуться к началу
STARый рокер 1945 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы