Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Перестал работать центральный замок.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Перестал работать центральный замок. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Discovery



На форуме 4 года
Сообщения: 48
Авто: ВАЗ 211540
Сообщение Добавлено: 25 Декабря 2012 22:48
Ответить с цитатой

Здравствуйте уважаемые. Перестал работать ЦЗ. Подскажите где надо искать проблему. Подскажите все возможные варианты. Drinks or Beer
_________________
Smile
Вернуться к началу
Discovery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Shagrone



На форуме 5 лет
Сообщения: 171
Откуда: Волгоград & Москва
Авто: Ваз 21083-20, 2002 г.в. Инж. Bosch 1.5.4N
Сообщение Добавлено: 25 Декабря 2012 23:04
Ответить с цитатой

Тут 3 варианта:
1) нет контакта-питание или в активаторе водительской двери
2) сдох сам активатор
3) сдох БУБД-блок упраления блокировкой дверей
блок находится на стойке водителькой дери под панелью на 2 шпильках
Проверь для начала его питание.
P.s-цз не работает с сигналки или с ключа тоже?
Вернуться к началу
Shagrone сейчас offline Посмотреть профиль Отправить личное сообщение
Discovery



На форуме 4 года
Сообщения: 48
Авто: ВАЗ 211540
Сообщение Добавлено: 25 Декабря 2012 23:10
Ответить с цитатой

P.s-цз не работает с сигналки или с ключа тоже?

Да .

_________________
Smile
Вернуться к началу
Discovery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Евгениц



На форуме 4 года
Сообщения: 20
Авто: 2108 96г.в.
Сообщение Добавлено: 26 Декабря 2012 01:17
Ответить с цитатой

Discovery писал(а):
P.s-цз не работает с сигналки или с ключа тоже?

Да .

Это еще похуже ответа "или")))))))
Вернуться к началу
Евгениц сейчас offline Посмотреть профиль Отправить личное сообщение
Shagrone



На форуме 5 лет
Сообщения: 171
Откуда: Волгоград & Москва
Авто: Ваз 21083-20, 2002 г.в. Инж. Bosch 1.5.4N
Сообщение Добавлено: 26 Декабря 2012 01:33
Ответить с цитатой

Тогда смотри питание БУБД. Если питание есть-попробуй блок заменить заведомо исправным. Номер блока: 21093-6512010-03
Вернуться к началу
Shagrone сейчас offline Посмотреть профиль Отправить личное сообщение
Discovery



На форуме 4 года
Сообщения: 48
Авто: ВАЗ 211540
Сообщение Добавлено: 29 Декабря 2012 10:43
Ответить с цитатой

Блок снял. Прозвонил не знаю походу робочий. Подскажите где могут находится предохранители? Не могу найти.
Не знаю через тестер можна определить рабочий блок или нет?

_________________
Smile
Вернуться к началу
Discovery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 29 Декабря 2012 11:00
Ответить с цитатой

Discovery
Проверь есть ли питание (+12в) на розовом проводе колодки блока.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Discovery



На форуме 4 года
Сообщения: 48
Авто: ВАЗ 211540
Сообщение Добавлено: 02 Января 2013 19:05
Ответить с цитатой

Сегодня нашел капсулу с прндохранителем, когда открыл то увидел что пред затек и окислился. Почистил контакты и поставил новый все ок работает.Но теперь осталось найти причину почему ЦЗ не работает с пульта. Подскажите где искать? Drinks or Beer
_________________
Smile
Вернуться к началу
Discovery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
venom689



На форуме 3 года
Сообщения: 31
Откуда: урал
Авто: 21093i инж 96 тыс.км
Сообщение Добавлено: 19 Февраля 2013 19:21
Ответить с цитатой

всем привет такая же проблема цз не закрывает двери с ключа. сиги нет. цз рабочий проверял от акб. я как понимаю на цз питание должно быть постоянно? на бубд питание не идет куда копать? помогите плиз
_________________
Дьявол водит ладу
Вернуться к началу
venom689 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 19 Февраля 2013 23:53
Ответить с цитатой

venom689
Проверь есть ли питание (+12в) на розовом проводе колодки блока.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
venom689



На форуме 3 года
Сообщения: 31
Откуда: урал
Авто: 21093i инж 96 тыс.км
Сообщение Добавлено: 20 Февраля 2013 14:48
Ответить с цитатой

Yurik 999 писал(а):
venom689
Проверь есть ли питание (+12в) на розовом проводе колодки блока.
питания нет
_________________
Дьявол водит ладу
Вернуться к началу
venom689 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 20 Февраля 2013 14:58
Ответить с цитатой

venom689 писал(а):
питания нет

По этому и не работает.
Проверь пред. (в зависимости от типа проводки) - F4 в ЧЯ или "бобышка" на самом розовом проводе.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы