Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ваз 21103 глохнет на ходу при выжимании сцепления

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Ваз 21103 глохнет на ходу при выжимании сцепления вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Andrey103



На форуме 13 лет
Сообщения: 11
Откуда: Урал
Сообщение Добавлено: 25 Апреля 2004 19:46
Ответить с цитатой

После длительной стоянки (более 3 часов), завожу, грею 1-3 минуты и еду. Спустя 2-3 минуты машина перестает разгоняться, отпускаю газ, выжимаю сцепление, глохну на ходу. Начинаю сразу заводить - стартер крутиться неохотно, как будто аккумулятор разряжен, а на самом деле аккумулятор новый.
Прогреется до 75 С и более все нормально. Лампочка Чек не горит. Диагностика (в двух СТО) показала, что все Ок. Меняли свечи, распределитель, датчик дросельной заслонки, датчик мас. расхода воздуха. Результата нет.
Еще прогретая иногда плохо заводится - обороты поднимаются до 1500 и опускаются до 0. С раза 5 и с педалью газа получалось.
Уж не знаю на что думать.
Вернуться к началу
Andrey103 сейчас offline Посмотреть профиль Отправить личное сообщение
vaz21103



На форуме 13 лет
Сообщения: 240
Откуда: Краснодар, ст. Елизаветинская
Авто: VAZ-21103
Сообщение Добавлено: 25 Апреля 2004 22:03
Ответить с цитатой

Скорее всего это датчик t охлаждающей жидкости желает долго жить!!!!! Все симптомы по описанию похожи на его смерть!!!! Но это не ФАКТ, надо смотреть!!!! Surprised Только не пойму нафиг стольго всего в машине поменяли, с тебя по-моему хотят денег поиметь!!!! :cool: Smile
_________________
1628 сс, 16V, 180 сил...
Вернуться к началу
vaz21103 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Zlobniy DAg



На форуме 13 лет
Сообщения: 400
Откуда: Москва
Авто: Hyundai Coupe 2002 год
Сообщение Добавлено: 26 Апреля 2004 19:05
Ответить с цитатой

Сегодня с такой же проблемой столнулся. Оказался датчик холостого хода (500 руб.). Машина то нормально работала, то нет. Диагностика показывала - датчик ОК. Мастер снял датчик и погонял его отдельно. Оказалось, шток датчика задевал где-то и клинил. Of все нормально (тьфу тьфу тьфу).
Вернуться к началу
Zlobniy DAg сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы