Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Расход

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Расход вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SherLoK



На форуме 13 лет
Сообщения: 685
Откуда: Моск. обл. г. Люберцы
Сообщение Добавлено: 28 Апреля 2004 19:18
Ответить с цитатой

в чём дело? я прочистил карб! поменял мембраны! всё продул до каждоко миллеметра попрой шпицом промывал под давлением! короче карб блестит! отрегулировал карб и зажигание поменя топливный фильтр на воздушке 5 тык, но не думаю что из за него! короче движок работает супер!!! только при перегазовке тахлметр не сразу возвращается! ни еиного провала ни чего ! машина прёт как бешенная на 140 набирает скорость как на 80! расход без особых нагрузок 11л. в чём дело то?
_________________
Если ты думаешь, что ето нельзя починить! Подумай о тех кто ето сделал!
Вернуться к началу
SherLoK сейчас offline Посмотреть профиль Отправить личное сообщение
ABRAMYCH



На форуме 13 лет
Сообщения: 31
Откуда: Санкт-Петербург
Сообщение Добавлено: 29 Апреля 2004 11:06
Ответить с цитатой

SherLoK писал(а):
в чём дело? я прочистил карб! поменял мембраны! всё продул до каждоко миллеметра попрой шпицом промывал под давлением! короче карб блестит! отрегулировал карб и зажигание поменя топливный фильтр на воздушке 5 тык, но не думаю что из за него! короче движок работает супер!!! только при перегазовке тахлметр не сразу возвращается! ни еиного провала ни чего ! машина прёт как бешенная на 140 набирает скорость как на 80! расход без особых нагрузок 11л. в чём дело то?

Жиклёрчики топливные не мог перепутать?

_________________
Хочешь купить конструктор?-Нет проблем!ВАЗ и ты удовлетворил своё желание!!!
Вернуться к началу
ABRAMYCH сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
evg093



На форуме 15 лет
Сообщения: 37
Откуда: Волгоград
Авто: 21093 приз 1998=>2114 кварц 2007
Сообщение Добавлено: 29 Апреля 2004 12:33
Ответить с цитатой

да просто сейчас машина хорошо едет, вот ты и гоняешь. Если все правильно собрал - то только стиль вождения.
Вернуться к началу
evg093 сейчас offline Посмотреть профиль Отправить личное сообщение
sobr



На форуме 13 лет
Сообщения: 997
Откуда: САМАРА
Авто: 2131, 2010г. вып. "Снежка"
Сообщение Добавлено: 29 Апреля 2004 15:24
Ответить с цитатой

либо жиклёры перепутал , может и стиль езды, может зажигание не правильно отрегулировал , катушка зажигания может не работать , карб. настройка спортивная . Хотя меня такой расход топлива вполне устраивает . Главное гоняет , а это уже приятно !!!
Ваз=21083 - И Собровец - говорят все привет!
Вернуться к началу
sobr сейчас offline Посмотреть профиль Отправить личное сообщение
kiterider



На форуме 13 лет
Сообщения: 64
Откуда: Петербург
Сообщение Добавлено: 29 Апреля 2004 18:37
Ответить с цитатой

Цитата:
катушка зажигания может не работать


sobr, уважаемый объясните пожалуйста мне не чайнику, как определить работает катушка зажигания или нет, и на что она влияет?
Просто есть на нее подозрение, т.к. расход тоже большой, а карб вроде отрегулирован... хотя теперь еще и по-поводу зажигания чувствую серьезные проблемы - на третьей передаче чатенько стал появляться звенящий звук - детонация? зажигание не правильно отрегулировано? Причем только на третьей вроде...
Sad

help...

_________________
ВАЗ 21099, 1997г., карб. -> ???
Вернуться к началу
kiterider сейчас offline Посмотреть профиль Отправить личное сообщение
SherLoK



На форуме 13 лет
Сообщения: 685
Откуда: Моск. обл. г. Люберцы
Сообщение Добавлено: 29 Апреля 2004 19:58
Ответить с цитатой

спасибо что откликнулись очень приятно! но на самом деле я подумал и нашёл причину, соответственно уже устанил! насчёт гонять, ето правдно 8-) но и раньше движок так же откручивал у меня стиль жизни такой:)) так вот... я когда собирал под конец (дурацкая ошибка соверщенно) перепутал пружинки на экономайзер и на возвращающую подсоса Laughing Laughing Laughing сегодня намолал на ней 200 км! ласточка только прёт уже не так как было но всё равно ВЕРИ ГУД (представьте что економайзер выключен Smile Smile ) она как зверюга шпарила.... я на ней 12-ку 16 кл инж порвал как щепку хотите верьте хотите нет есть свидетель!!!! :cool: а ну так вот за 200 км город + трасса (примерно в пополаме было) она съела не больше 14.5 литра, она и раньше у меня економичная была но сейчас... мощность с економией просто нечто какоето:)

PS если катушка не работает по ИМХО расход будет 0, тк просто незаведётся, катушка или работает или нет:)

_________________
Если ты думаешь, что ето нельзя починить! Подумай о тех кто ето сделал!
Вернуться к началу
SherLoK сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы