Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Установка РН н/о 846.3702 на генератор Элтра 5102.3771

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Установка РН н/о 846.3702 на генератор Элтра 5102.3771 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8254
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 02 Ноября 2013 18:02
Ответить с цитатой

dmaraptor писал(а):
Хочу поделиться своей историей установки РН н/о.

Три года назад купил 21099 3-х летку сборки АвтоЗАЗ (Запорожье).
Так как это моя первая машина в то время я ничего абсолютно не знал, об том какое напряжение должно быть в бортовой сети. Знал только что примерно 12В и все. Потому не обратил внимание, что напряжение по бортовику составляло максимум 13 с копейками вольт без потребителей и падало до 12 с копейками с потребителями.

Не обращал внимание пока зимой не завелся в -5. Пошерстил по форумам, вытянул аккумулятор и зарядил его дома. Установил на машину и поездил еще пару дней пока снова не завелся с утра. Тогда пошел и купил новый аккум и проездил с ним пол зимы, но однажды и он сел. Обратился в сервис где электрик сняв генератор и покопавшись в нем час установил диагноз - пробит диодный мост. После замены моста акккум начал заряжаться и я поездил на нем еще год. Но опять же напряжение в сети не поднималось выше 13 с копейками вольт.

Перед зимой вытянул акккум и померил плотность электролита. Оказалось что мой новый акккум полу-живой. Плотность электролита в банках была не более 1,20 что равняется – разряженый акккумулятор. Зарядил его под завязку и померил спец-прибором емкость. Она оказалась не более половины от номинальной. Короче на лицо существенная сульфатация пластин. Тем же спец-зарядником погонял акккум неделю на режиме восстановления емкости и он восстановился таки до 85% номинальной емкости.

Тогда решил что надо что то делать иначе скоро снова менять акккум придется. Менять через всего то два года эксплуатации слишком жирно будет. Снова пошерстив по форумам узнал, что напряжение в сети должно быть хотя бы 14В, что бы акккум нормально заряжался. В процессе поиска наткнулся на эту тему, а также на другие подобные темы и решил что надо устанавливать РН н/о.

У меня в машине установлен генератор Элтра. Точная маркировка
5102.3771
2112-3701010-08
ТУ4573-016-00231165-2004
14В 80А

Здесь на форуме не нашел примера его переделки под РН н/о пришлось разбираться самому.

Узнал что к моему генратору подходит РН н/о 846.3702. У меня в городе его конечно не оказалось ни в одном магазине. Слишком дорогой он для месных водил и потому барыги не возят. Купил в Киеве за 105грн (~13$).

Снял генератор, разобрал, отпаял диодный мост. Прозвонил все, удостоверился что мост (МП13-80-3-202) живой и обмотки нигде не замыкают и приступил переделке. Отрезал общий контакт доп. диодов, спаял их вместе и вывел клемму наружу (для ДХО если вдруг понадобится). Спаял переходничок с контакта В+ на соответствующий контакт РН.
Теперь в случае замены РН ничего паять не требуется, только снять старый и поставить новый РН.

Еще надо было найти мелкий болтик для контакта W. Болтик этот должен быть коротким, где то 8мм не больше, что бы не замыкать на плюсовую шину моста. Взял его из старого сгоревшего усилителя для польской антенны.

Больше, в принципе, ничего делать не понадобилось.
Дальше фотосессия процесса переделки и испытания.











Каково же было мое удивление когда после переделки напряжение бортовой сети не сильно то и выросло. Максимум 14В без потребителей и до 13 с ними. Это и по компу и по тестеру подключенному к клеммам аккумулятора.
Померил напряжение на гене - 14,47В. Вот блин, подумал я и грязно выругался Smile
Начал прозванивать все и вся. Выяснилось что на участке от акккума до корпуса гены падение 0,7В!
Вроде все зажато нормально, а падение есть. Оказалось что плохой контакт корпуса двигателя и кронштейна генератора.
Купил косичку с клеммами, пропаял ее и поставил между фиксирующим винтом гены и шпилькой правой стойки. За одно переделал все соединения на массу. Всюду зачистил до металла, поставил корончатые шайбы, хорошо затянул и смазал жидкостью для клемм.

И о чудо, на компе 14,5В, на клеммах аккума 14,4В. Наверное еще и плюсовой провод надо заменить, там тоже падение где то 0,1В, но это потом.

Сейчас без потребителей по компу 14,5В, при всех возможных потребителях - не ниже 14В. Если только включить фары, например, сначала просаживается до 14,2В, но потом сразу вырастает до 14,5В. То есть РН работает как и подобает РН н/о.

Просадку до 14В при включении всех возможных потребителей объясняю посаженностью аккума. Надо бы провести над ним восстановительные процедуры и зарядить под завязку.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8254
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 02 Ноября 2013 18:55
Ответить с цитатой

bibikin писал(а):
Объясните что это такое, или исправте.

Небольшая ошибка автора, на самом деле везде W, т.к. W+ нет.
Исправить не могу, фото и отчет не мои, а dmaraptor.
Оригинал отчета здесь http://www.autolada.ru/viewtopic.php?t=238473&start=525
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы