Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
звуковой сигнал

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> звуковой сигнал вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Евгений Ефтеев



На форуме 6 лет
Сообщения: 215
Откуда: Свердловская область: город Первоуральск
Авто: ВA3 21074 тёмно-вишнёвая 2006 года выпуска
Сообщение Добавлено: 02 Июня 2014 23:03
Ответить с цитатой

Всем привет перестал работать звуковой сигнал. Начал искать со стороны руля. Снял его проверил контакты всё в норме всё работает, где дальше капать? Может у кого есть электронная схема?
Вернуться к началу
Евгений Ефтеев сейчас offline Посмотреть профиль Отправить личное сообщение
Буйный



На форуме 7 лет
Сообщения: 1120
Откуда: Краснодарский край, Хадыженск
Авто: Приора-универсал
Сообщение Добавлено: 03 Июня 2014 07:21
Ответить с цитатой

Выбирай - с реле и без.


111.jpg
 Описание:
 Размер файла:  50,26 KB
 Просмотрено:  54 раз(а)

111.jpg



112.jpg
 Описание:
 Размер файла:  36,62 KB
 Просмотрено:  52 раз(а)

112.jpg



_________________
Вернуться к началу
Буйный сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений Ефтеев



На форуме 6 лет
Сообщения: 215
Откуда: Свердловская область: город Первоуральск
Авто: ВA3 21074 тёмно-вишнёвая 2006 года выпуска
Сообщение Добавлено: 03 Июня 2014 11:19
Ответить с цитатой

огромное спасибо
Вернуться к началу
Евгений Ефтеев сейчас offline Посмотреть профиль Отправить личное сообщение
S45RUS



На форуме 7 лет
Сообщения: 333
Авто: 21070c мурена. 2002. 1450. БСЗ. Озон. 118ткм.
Сообщение Добавлено: 03 Июня 2014 22:13
Ответить с цитатой

Подключить лампочку вместо (или параллельно) сигналу. Сразу можно продиагностировать сам сигнал. Либо на сигнал подать 12в напрямую.
У меня сигнал умирал однажды. Но у меня было проще. У меня через реле. Оно щелкало, а сигнал молчал.
Вернуться к началу
S45RUS сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений Ефтеев



На форуме 6 лет
Сообщения: 215
Откуда: Свердловская область: город Первоуральск
Авто: ВA3 21074 тёмно-вишнёвая 2006 года выпуска
Сообщение Добавлено: 08 Июня 2014 10:30
Ответить с цитатой

Ребята пока времяни нет посмотреть сигнал пока что так езжу,выходной будет посмотрю отпишусь в чём была причина.
Вернуться к началу
Евгений Ефтеев сейчас offline Посмотреть профиль Отправить личное сообщение
O150rus



На форуме 2 года
Сообщения: 405
Откуда: м.о.
Авто: Ваз 2107>21213. 2001г
Сообщение Добавлено: 08 Июня 2014 23:53
Ответить с цитатой

Евгений Ефтеев писал(а):
Всем привет перестал работать звуковой сигнал. Начал искать со стороны руля. Снял его проверил контакты всё в норме всё работает, где дальше капать?

Нормально начал причину искать. У меня сзади габарит не горел, так я фонарь разобрал, думал лампочка сгорела, оказалось предохранитель отошёл. Может и у тебя также Smile
Вернуться к началу
O150rus сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений Ефтеев



На форуме 6 лет
Сообщения: 215
Откуда: Свердловская область: город Первоуральск
Авто: ВA3 21074 тёмно-вишнёвая 2006 года выпуска
Сообщение Добавлено: 10 Июня 2014 18:54
Ответить с цитатой

Прозвонил проводку начал с руля всё порядке,а вот от предохранителя сигнал не идёт на на пибикалку, дак наверное сам сигнал пора менять?
Вернуться к началу
Евгений Ефтеев сейчас offline Посмотреть профиль Отправить личное сообщение
S45RUS



На форуме 7 лет
Сообщения: 333
Авто: 21070c мурена. 2002. 1450. БСЗ. Озон. 118ткм.
Сообщение Добавлено: 10 Июня 2014 23:23
Ответить с цитатой

Так я же писал выше. Подайте прямо на сигнал +12. Хоть с катушки зажигания (при включенном зажигании). Неужели куска провода с пол-метра не найдется? Или вынуть колодку из фары и подоткнуть к сигналу.
Вернуться к началу
S45RUS сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений Ефтеев



На форуме 6 лет
Сообщения: 215
Откуда: Свердловская область: город Первоуральск
Авто: ВA3 21074 тёмно-вишнёвая 2006 года выпуска
Сообщение Добавлено: 13 Июня 2014 21:20
Ответить с цитатой

Попробую саму пибиколку проверить как вы выше описали,но я думаю что под рулевыми выключателями бегунок или разогнулся или отломился,это болезнь на наших машинах.
Вернуться к началу
Евгений Ефтеев сейчас offline Посмотреть профиль Отправить личное сообщение
Александр702



На форуме 2 года
Сообщения: 9
Сообщение Добавлено: 13 Июня 2014 21:25
Ответить с цитатой

а у меня было сегодня интересно.....искал искал,а оказалось провод под капотом в районе фары внутри проводки сгнил и всдулся как кокон....разрезал,там все зеленое и рассыпалось,скрутил и все заработало)))
Вернуться к началу
Александр702 сейчас offline Посмотреть профиль Отправить личное сообщение
S45RUS



На форуме 7 лет
Сообщения: 333
Авто: 21070c мурена. 2002. 1450. БСЗ. Озон. 118ткм.
Сообщение Добавлено: 14 Июня 2014 00:43
Ответить с цитатой

Евгений Ефтеев писал(а):
но я думаю что под рулевыми выключателями бегунок или разогнулся или отломился


Кстати....
Уже после покупки авто я обнаружил, что не работает сигнал. Почитал. Стал снимать руль. И так, и эдак, ну ни как он не поддавался. Гайку скрутил, а саму баранку 3 разных человека пробовали сдернуть. Без толку. Потом я зачем-то полез в кожух рулевой колонки и, как мне показалось, блок подрулевых переключателей был не совсем на месте. И я смог подвинуть его ближе к рулю. Сигнал и заработал. После этого раза 3 уже проделывал эту операцию, так как оно, со временем, все равно сползает вниз. Хомут бы там на 1-2 мм поменьше.
А баранку года через полтора снял четвертый человек, более опытный. И заняло это у него секунд 10 Smile
Вернуться к началу
S45RUS сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений Ефтеев



На форуме 6 лет
Сообщения: 215
Откуда: Свердловская область: город Первоуральск
Авто: ВA3 21074 тёмно-вишнёвая 2006 года выпуска
Сообщение Добавлено: 14 Июня 2014 20:50
Ответить с цитатой

Ребята всё сделал сигнал причина была вообще мелочная. Хомут кторый держит подрулевые выключатели со временем ослаб и спустился милиметра на 3 ниже поэтому и не работал,поднял затянул щас всё робит. Всем огромное спасибо.
Вернуться к началу
Евгений Ефтеев сейчас offline Посмотреть профиль Отправить личное сообщение
vovakh



На форуме 7 лет
Сообщения: 130
Откуда: Надым
Авто: ВАЗ 21043 1999 г., Лада 4*4М 2011 г.
Сообщение Добавлено: 16 Июня 2014 04:25
Ответить с цитатой

Частая проблема,когда перекюлчатель сползает вниз.
Вернуться к началу
vovakh сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы