Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Странный звук при включении задних противотуманок.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Странный звук при включении задних противотуманок. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Gacage



На форуме 1 год
Сообщения: 6
Откуда: Ижевск
Авто: ваз 2115
Сообщение Добавлено: 11 Августа 2015 16:38
Ответить с цитатой

Здравствуйте уважаемые жители форума. Собственно вопрос в теме при включении задних противотуманок странный звук и они не работает. Кто что может посоветует.
https://youtu.be/MiU9DwTyt5Q



VID_20150811_145753_558[1].mp4
 Описание:
вот видео для большего понимания

Скачать
 Имя файла:  VID_20150811_145753_558[1].mp4
 Размер файла:  25,46 MB
 Скачано:  40 раз(а)

Вернуться к началу
Gacage сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 11 Августа 2015 17:41
Ответить с цитатой

Gacage писал(а):
странный звук и они не работает.

Реле включения задних ПТФ работает в зуммерном режиме.
Для начала проверь приходящее на него питание.
Особенно качество массы по ЧЕРНОМУ проводу на пин 3 его колодки.
Gacage писал(а):
если не сложно можешь по подробнее описать. черный провод на пин 3 его колодки надо смотреть где все предохранители ?

Нет.И не смотреть нужно,а проверять.Лучше контрольной лампочкой,а не тестером.
Сначала проверяется пин 3 в колодке подключения этого реле

Распиновка этой колодки

Само реле находится под торпедой над педалью сцепления рядом с другими релюшками.
Видишь на картинке слева идет от рычага жила троса открывания капота? Вот от неё и танцуй

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Gacage



На форуме 1 год
Сообщения: 6
Откуда: Ижевск
Авто: ваз 2115
Сообщение Добавлено: 12 Августа 2015 14:57
Ответить с цитатой

т808 писал(а):
Реле включения задних ПТФ работает в зуммерном режиме.
Для начала проверь приходящее на него питание.
Особенно качество массы по ЧЕРНОМУ проводу на пин 3 его колодки.

Проверил все контрольной лампой. всё ок. мне кажется что нужно просто поменять реле. сейчас она немного издает звук, а потом уже включаются птф.
Вернуться к началу
Gacage сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 12 Августа 2015 17:50
Ответить с цитатой

Gacage писал(а):
мне кажется что нужно просто поменять реле.

Или с этого реле снять крышку и совсем чуть ослабить пружинку на ярме эл.магнитного реле.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы