Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Педаль тормоза - просадка сети

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Педаль тормоза - просадка сети вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
cvlad



На форуме 2 года
Сообщения: 133
Авто: ВАЗ 2112 16кл.
Сообщение Добавлено: 28 Января 2016 10:19
Ответить с цитатой

Проверял на заглушенной машине.
При нажатии на педаль тормоза падает напряжение бортовой сети с 12,2 до 11,2.
Две недели назад была проблема с ВУТом в мороз - педаль тормоза сначала не нажималась, а после при нажатии падали оброты и шипение, но минут через 15 педаль заработала и обороты падать перестали.
Вопрос есть ли взаимосвязь этих двух событий, или проблема с падением напряжения кроется в проводке?
P.s. кроме этого сегодня заметил что лампа ближнего света тускло горит. (может тоже важно)
Вернуться к началу
cvlad сейчас offline Посмотреть профиль Отправить личное сообщение
Ян_INTEL



На форуме 3 года
Сообщения: 259
Откуда: Нижний Новгород
Авто: 2110 124 мотор. конец 2006г.
Сообщение Добавлено: 28 Января 2016 10:29
Ответить с цитатой

скорее всего дело в фонарях задних и их массах....и вещи эти не взаимосвязаны раз говоришь что проверял на заглушенной
Вернуться к началу
Ян_INTEL сейчас offline Посмотреть профиль Отправить личное сообщение
Yoga



На форуме 6 лет
Сообщения: 1242
Откуда: Рязань
Сообщение Добавлено: 28 Января 2016 11:35
Ответить с цитатой

Раз и лампа БС горит тускло (она одна?), то точно проблема в проводке, массах, от этого и такое падение напряжения. Искать и устранять плохие контакты.

Шипение и падение оборотов при нажатии педали - подсос воздуха через ВУТ. Может отогрелось и пришло в норму, но мне на девятке пришлось менять, шипело сильно

_________________
Была ВАЗ 21093i 2002; теперь Калина 11173 май 2012, 8v 1,6, компл-44 с кондеем, пробег 42000 км
Вернуться к началу
Yoga сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
cvlad



На форуме 2 года
Сообщения: 133
Авто: ВАЗ 2112 16кл.
Сообщение Добавлено: 28 Января 2016 12:00
Ответить с цитатой

Yoga писал(а):
Раз и лампа БС горит тускло (она одна?)
да, только левая фара
Вернуться к началу
cvlad сейчас offline Посмотреть профиль Отправить личное сообщение
Yoga



На форуме 6 лет
Сообщения: 1242
Откуда: Рязань
Сообщение Добавлено: 28 Января 2016 14:45
Ответить с цитатой

Это куда интереснее, чем если б тускло горели обе фары. Земля на фару вроде берётся где-то в подкапотном рядом с фарой. Если с землёй нормально, то где-то нехилое падение напряжения идёт. Насколько понимаю, с переключателя, включающего БС, напряжение разветвляется на два предохранителя, правая/левая фара, ну и дальше идёт раздельно в подкапотное.
Помнится, я у знакомого на 14-ке окисленную колодку по температуре определил, тоже одна фара тускло горела, прошупывал жгуты, и об одну колодку под панелью обжёгся

_________________
Была ВАЗ 21093i 2002; теперь Калина 11173 май 2012, 8v 1,6, компл-44 с кондеем, пробег 42000 км
Вернуться к началу
Yoga сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
serega59ru



На форуме 4 года
Сообщения: 53
Откуда: Чусовой
Авто: ВАЗ 2114 и Mazda 323 CBA
Сообщение Добавлено: 31 Января 2016 23:44
Ответить с цитатой

cvlad писал(а):
Yoga писал(а):
Раз и лампа БС горит тускло (она одна?)
да, только левая фара

если фара киржач, то в ней самой масса окисляться любит! с массами, солидол тебе в помощь! ВУТ и бортовая электросеть вообще ни как не связаны Smile ))) лучше напиши чем проверял напряжение в сети окгда на педальку жал? а с лампой не беда, может даже бракованная и поэтому светит тусклее)

_________________
не матерящийся автослесарь дает повод усомниться в своей компетенции!
Вернуться к началу
serega59ru сейчас offline Посмотреть профиль Отправить личное сообщение
gadgik



На форуме 4 года
Сообщения: 695
Откуда: Волжский,Волгоградская обл
Авто: Ваз 21103 1.5 V16 2003г, Я5.1.2
Сообщение Добавлено: 01 Февраля 2016 06:11
Ответить с цитатой

падение напряжения на аккумуляторе предсказуемо! ROFL
cvlad писал(а):
ве недели назад была проблема с ВУТом в мороз - педаль тормоза сначала не нажималась, а после при нажатии падали оброты и шипение, но минут через 15 педаль заработала и обороты падать перестали.
Вопрос есть ли взаимосвязь этих двух событий, или проблема с падением напряжения кроется в проводке?


Я ваш дом,труба шатал! lol1

_________________
Ваз 21103 1.5 V16 2003г
Вернуться к началу
gadgik сейчас offline Посмотреть профиль Отправить личное сообщение
serega59ru



На форуме 4 года
Сообщения: 53
Откуда: Чусовой
Авто: ВАЗ 2114 и Mazda 323 CBA
Сообщение Добавлено: 01 Февраля 2016 21:57
Ответить с цитатой

gadgik писал(а):
падение напряжения на аккумуляторе предсказуемо!

hehe да ладно на работе и по хуже кадров видел!
один вообще пытается заводить, а у него из под панели дымок(очень длнная история, раскажу в двух словах) Smile ..... звонит спрашивает сколько проводку будет заменить на ваз 2112! когда разобрались оказалось масса мотора не подцеплена им же. wwow оказалось трос сцепления дымил! 63

_________________
не матерящийся автослесарь дает повод усомниться в своей компетенции!
Вернуться к началу
serega59ru сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы