Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вентилятор охлаждения включается только после выкл. зажиг.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Вентилятор охлаждения включается только после выкл. зажиг. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Дмитрий_053



На форуме 13 лет
Сообщения: 544
Сообщение Добавлено: 06 Февраля 2016 14:09
Ответить с цитатой

Ситуация странная...
Работает двигатель, температура ОЖ ползёт уже к красной отметке, давным давно должен был включиться вентилятор охлаждения, НО не включается почему-то. Ладно...
Глушу мотор, выключаю зажигание и... через несколько десятков секунд - вентилятор делает сначала один-два оборота... затем ещё через несколько секунд делает пару десятков оборотов и выключается... затем ещё через секунд десять включается на длительное время - как и должен был бы включиться при работающем двигателе - на минуту - две.
Крышка радиатора - новая, крышка РБ - новая, железная, антифриз НОРД - залит до нормального уровня в РБ. При нагреве ОЖ выдавливается из радиатора в РБ, а при остывании - наоборот из РБ в радиатор. Термостат ставил новый в прошлом году.
По поводу воздушной пробки: на остывшей машине, при открытой печке отсоединял шланг с патрубка, подающий ОЖ в коллектор - льются струи ОЖ с хорошим напором и оттуда, и оттуда - из чего заключаю, что воздушной пробки там нет.

Так в чём же дело?
У кого-нибудь были такие же симптомы (вентилятор охлаждения срабатывает только после выключения двигателя)???
Вернуться к началу
Дмитрий_053 сейчас offline Посмотреть профиль Отправить личное сообщение
alex-7



На форуме 8 лет
Сообщения: 2777
Откуда: г.ПСКОВ
Авто: ВАЗ 2109 карб. > ВАЗ-2112 1,5 16v(поршни от 1,6) 2003 г. январь 5.1. > калина седан 2007г бош 797+
Сообщение Добавлено: 06 Февраля 2016 14:44
Ответить с цитатой

Включи зажигание не заводя тачанку, вытащить и замкни провода с дат. Температуры. Вентилятор работает???? Тачка карб??
_________________
Вернуться к началу
alex-7 сейчас offline Посмотреть профиль Отправить личное сообщение
Rezo



На форуме 12 лет
Сообщения: 3368
Откуда: г.С-Петербург
Авто: ВАЗ-2106
Сообщение Добавлено: 06 Февраля 2016 22:23
Ответить с цитатой

Дмитрий_053 писал(а):
Глушу мотор, выключаю зажигание и... через несколько десятков секунд - вентилятор делает сначала один-два оборота... затем ещё через несколько секунд делает пару десятков оборотов и выключается... затем ещё через секунд десять включается на длительное время - как и должен был бы включиться при работающем двигателе - на минуту - две....Так в чём же дело?
Неправильно (перепутана) одна клемма на реле. Там н/з и перекидной контакты - вот и поставили так, что цепь замыкается, когда реле обесточено (ключ зажигания выключен).
Внимательнее нужно быть, а на форуме нужно всегда описывать после чего началочь что-то не так....

_________________
Надо верить в народную мудрость!...
Вернуться к началу
Rezo сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий_053



На форуме 13 лет
Сообщения: 544
Сообщение Добавлено: 07 Февраля 2016 14:12
Ответить с цитатой

В общем, выяснилось, что контакты в проводе, который идёт к датчику температуры, разболтались, окислились. facepalm

Почистил, поджал, вставил туго - теперь работает как надо.
Вернуться к началу
Дмитрий_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы