Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по генератору

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Вопрос по генератору вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Геннадий1978



На форуме 10 месяцев
Сообщения: 4
Откуда: Харьков
Авто: ВАЗ 2107
Сообщение Добавлено: 18 Февраля 2016 21:55
Ответить с цитатой

У меня на ВАЗ 2107 после запуска двигателя иногда генератор сразу дает зарядку на аккумулятор, а иногда только через 30сек - 1мин... Подскажите плиз, что это может быть... контакты на самом генераторе вроде в порядке (проверял, чистил)...
Вернуться к началу
Геннадий1978 сейчас offline Посмотреть профиль Отправить личное сообщение
genek163



На форуме 6 лет
Сообщения: 1368
Откуда: Самара
Авто: 21154 2008г. Люкс, 1,6 8v,январь 7,2, 95ткм--> киа спектра 2007 г.в 95 тык--> киа спектра 2008г.в синий седан
Сообщение Добавлено: 18 Февраля 2016 22:54
Ответить с цитатой

Как определил? Давай данные с тестора. Какие понтакты/? Как кольца проживают? В общем данных пока никаких для диагноза
_________________

Кома как всегда тащит, просто команда дно©
Вернуться к началу
genek163 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Геннадий1978



На форуме 10 месяцев
Сообщения: 4
Откуда: Харьков
Авто: ВАЗ 2107
Сообщение Добавлено: 18 Февраля 2016 23:50
Ответить с цитатой

Определил по датчикам на приборной панели: Вольтметр и лампа заряда аккумуляторной батареи. В нормальном состоянии при запуске двигателя стрелка вольтметра устанавливается в зеленой зоне, а лампа заряда аккумулятора тухнет. В противном случае, стрелка вольтметра еле дотягивает до белой зоны, а лампа заряда продолжает гореть. Это продолжается около 30 сек или 1 мин, после чего датчики начинают показывать норму. Ремень генератора подтянул (он запищал), но проблема не ушла. Клемы и разъемы снаружи на корпусе самого генератора проверил, вроде все нормально.
Вернуться к началу
Геннадий1978 сейчас offline Посмотреть профиль Отправить личное сообщение
genek163



На форуме 6 лет
Сообщения: 1368
Откуда: Самара
Авто: 21154 2008г. Люкс, 1,6 8v,январь 7,2, 95ткм--> киа спектра 2007 г.в 95 тык--> киа спектра 2008г.в синий седан
Сообщение Добавлено: 19 Февраля 2016 08:16
Ответить с цитатой

щетки и рн смотри
_________________

Кома как всегда тащит, просто команда дно©
Вернуться к началу
genek163 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
NikVE



На форуме 9 лет
Сообщения: 537
Откуда: г. Омск
Авто: ВАЗ 2107, 2005 гв., Озон, БКСЗ, пробег 38 ткм.
Сообщение Добавлено: 19 Февраля 2016 12:16
Ответить с цитатой

Такая проблема - это умирающий диодный мост на гене. У меня было тоже. Как ни хотел в это верить - увы, так и было. Так что готовьтесь менять подкову. И не бойтесь - даже без ямы это все в легкую "на ура" делается!
Вернуться к началу
NikVE сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы