Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
имеется пара вопросов...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> имеется пара вопросов... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Const1983



На форуме 12 лет
Сообщения: 39
Откуда: Санкт-Петербург
Сообщение Добавлено: 29 Ноября 2004 00:18
Ответить с цитатой

Всем здрасте!
Проблем несколько:
1. При вытащенном подсосе примерно на 2000 оборотах начинается "гуляние", причём машина прогрета!!! Холостые в норме! При езде тоже очень ощущается(особенно на первой и второй передаче)! Что это может быть?
2. Не работает первая скорость печки!?
3. Подскажите как снять панель приборов (ту где спидометр и т.д.). Хотел лампочку поменять а выдернуть его не могу!
Зарание спасибо!

_________________
KIA Avella
Вернуться к началу
Const1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Const1983



На форуме 12 лет
Сообщения: 39
Откуда: Санкт-Петербург
Сообщение Добавлено: 29 Ноября 2004 00:40
Ответить с цитатой

Да и ещё!
завожу машину - заряд плохой, газу дам немного и вольтметр встаёт на нормальную позицию! И фары сразу ярче загораются! В чём причина?

_________________
KIA Avella
Вернуться к началу
Const1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Denis_ZDV



На форуме 12 лет
Сообщения: 297
Откуда: Ставропольский край
Авто: Ниссан, Рено, Тойота, Нива, Приора, ГАЗель
Сообщение Добавлено: 29 Ноября 2004 01:21
Ответить с цитатой

Const1983 писал(а):
Всем здрасте!
Проблем несколько:
1. При вытащенном подсосе примерно на 2000 оборотах начинается "гуляние", причём машина прогрета!!! Холостые в норме! При езде тоже очень ощущается(особенно на первой и второй передаче)! Что это может быть?
2. Не работает первая скорость печки!?
3. Подскажите как снять панель приборов (ту где спидометр и т.д.). Хотел лампочку поменять а выдернуть его не могу!
Зарание спасибо!


2. Не работает первая скорость печки!? - либо навернут резистор ( что вряд-ли), либа проблема с контактом ( могут с того же резистора провода слететь / сломаться разъем)
стоит он на нижней заслонке (та, которая открывается рукой со стороны водителя, внизу)

3. Справа от ползунков (открытие воздуной заслонки и краника печки) стоит заглушка. Она вынимается. под ней винт. Его откручиваешь и достаешь правую сторону панели. Затем снимаешь тросик спидометра (надо руку просунуть и открутить гайку), разъемы, достаешь панель

4.
Const1983 писал(а):
Да и ещё!
завожу машину - заряд плохой, газу дам немного и вольтметр встаёт на нормальную позицию! И фары сразу ярче загораются! В чём причина?


... похоже на глюк регулятора напряжения
он либо стоит на генераторе, либо не на генераторе Very Happy - все зависит от модели генератора. Электрик должен проблему решить за 15 мин

_________________
Не учите меня жить - лучше помогите материально! (О. Бендер)
Вернуться к началу
Denis_ZDV сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы