Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глючит уже 2 месяца-ПОМОГИТЕ!!!
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Глючит уже 2 месяца-ПОМОГИТЕ!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
dimonaavia



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 18 Февраля 2005 01:50
Ответить с цитатой

В поисковике нашел что это немного обсуждалось, но ответа как токового не нашел. 2110, 8 кл. инж, 80000 км. 2 месяца назад утром, температура воздуха около нуля, завожу, завелась, через минуту заглохла и все, вывернул свечи-залиты бензином, поставил новые, завелась и весь день проездил на ура. Следующее утро-завелась-заглохла-вкрутил чистые свечи-опять завелась и весь день опять на ура. Потом сервис, подключили компьютер, проверили датчики, инжектор, фильтр, в контролер поставили новую микросхему и пршивку, в итоге все показания в норме. Неделю ездил без проблем. Далее понеслась по новой, опять залиты бензином, опять с утра с открытым капотом и в итоге заехал на заправку и вдруг думаю залью 92euro бензин. Утро, сажусь, на готове держу очищенный комплект свечей и опа-завеласт, t-5, думаю значит дело было в бензине, так и заправлял 92euro. Утро t-10 завелась. t-15 завелась потом -5, -2, +1 и опять по новой, опять заливает. Ставил ДМРВ-не то. Какие только свечи не ставили-не помогло. Утром приехал на работу вечером опять залило, вывернул так залиты еще больше аж капает и из глушака такая вонь, ужас, вкрутил чистые свечи и все-равно залило, пришлось бросить и домой на своих двоих. Скажу одно-сервисы развели руками. Масло и всякие профилактические работы делал в срок. Стоит БК с показом ошибок-пишет ошибок 0, чек енжин не загорается. Какие соображения господа хорошие.
Вернуться к началу
dimonaavia сейчас offline Посмотреть профиль Отправить личное сообщение
Paksha



На форуме 11 лет
Сообщения: 193
Откуда: Москва
Сообщение Добавлено: 18 Февраля 2005 10:28
Ответить с цитатой

Попробуй заводиться с выжатой педалью газа. Заливает ведь от недостаточного кол-ва воздуха. Кстати, фильтр воздушный проверь.
Вернуться к началу
Paksha сейчас offline Посмотреть профиль Отправить личное сообщение
Olegin



На форуме 13 лет
Сообщения: 872
Откуда: Казань
Сообщение Добавлено: 18 Февраля 2005 11:06
Ответить с цитатой

Есть еще соображение на счет регулятора давления топлива. Если избыточное давление в рампе, то форсунки могут не держать давление. Проверь давление в топливной рампе...
Вернуться к началу
Olegin сейчас offline Посмотреть профиль Отправить личное сообщение
dimonaavia



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 18 Февраля 2005 13:14
Ответить с цитатой

педалью газа пробовал-ничего, фильт возд. новый. Дело в том, как мне кажется, все это происходит при перепадах температуры воздуха, может татчик какой-то, тогда почему компьютер молчит?
Вернуться к началу
dimonaavia сейчас offline Посмотреть профиль Отправить личное сообщение
Stacid



На форуме 12 лет
Сообщения: 1312
Откуда: Питер
Авто: FF1->Oct1.8tsi->FF2
Сообщение Добавлено: 18 Февраля 2005 13:17
Ответить с цитатой

датчик температуры охлаждающей жидкости?
_________________
generation next
Вернуться к началу
Stacid сейчас offline Посмотреть профиль Отправить личное сообщение
JonnyK



На форуме 12 лет
Сообщения: 259
Откуда: Самара
Сообщение Добавлено: 18 Февраля 2005 14:08
Ответить с цитатой

есть мысль, что отрубается МЗ, может где-то отходит контакт от тряски и нету искры? про датчик тепмературы не могу ничо сказать - вначале ведь заводится....
_________________
21102
Вернуться к началу
JonnyK сейчас offline Посмотреть профиль Отправить личное сообщение
dimonaavia



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 18 Февраля 2005 14:26
Ответить с цитатой

раньше было как, свечи залило-поставил новые и поехал без проблем до следующего утра, значит не контакт. Насчет датчика охлаждающей что-то сомнительно. А сегодня когда пытался завести, компьютер на несколько сек. выдал ошибку 501-датчик скорости. Потом чек енжин погас и комп. пишет-ошибок 0, больше этого ничего не загоралось. Назревает еще вопрос - прав ли компьютер и вообще, причем здесь датчик скорости и если его менять, смогу ли это сделать сам (руки не из з.....ы).
Вернуться к началу
dimonaavia сейчас offline Посмотреть профиль Отправить личное сообщение
Stacid



На форуме 12 лет
Сообщения: 1312
Откуда: Питер
Авто: FF1->Oct1.8tsi->FF2
Сообщение Добавлено: 18 Февраля 2005 15:20
Ответить с цитатой

dimonaavia писал(а):
Насчет датчика охлаждающей что-то сомнительно.

состав смеси зависиит от температуры, которая берется с ДТОЖ.
но судя по непонятным ошибкам где-то похоже не контакт в проводке. например разъем на контроллер плохо нацепили при чиптюнинге или ещё где.

_________________
generation next
Вернуться к началу
Stacid сейчас offline Посмотреть профиль Отправить личное сообщение
miv969



На форуме 11 лет
Сообщения: 2
Откуда: н.новгород
Сообщение Добавлено: 18 Февраля 2005 15:47
Ответить с цитатой

У меня похожая фигня только в более легкой форме. Заводится на раз, несколько минут работает нормально потом начинает потрясывать, лихорадить --выворачиваю свечи: 2-й и 3-й цилиндры залиты и как правило свечи закопчёные больше других. Чищу свечи мелкой наждачкой, ставлю --заводится и работает ровно без проблем. Бывает так только в мороз -10-15 градусов. Что за хрень?
Вернуться к началу
miv969 сейчас offline Посмотреть профиль Отправить личное сообщение
STAS-114



На форуме 12 лет
Сообщения: 55
Сообщение Добавлено: 18 Февраля 2005 15:55
Ответить с цитатой

Попробуй снтяь колодку с датчика охл. жидкости и воткнуть туда резистор с тем номиналом, который указан в таблце (извини нет под руками руководства) руководства по экспл. систем впрыска для ВАЗ. У моего знакомого так мы заводили машину при -15С, а иначе заливало свечи, т. е. мы искуственно занижали температуру окр. среды (резистор стоял по таблице как для -10С) и обедняли смесь.
Хотя причин может быть много.
Вернуться к началу
STAS-114 сейчас offline Посмотреть профиль Отправить личное сообщение
STAS-114



На форуме 12 лет
Сообщения: 55
Сообщение Добавлено: 18 Февраля 2005 15:56
Ответить с цитатой

Попробуй снтяь колодку с датчика охл. жидкости и воткнуть туда резистор с тем номиналом, который указан в таблце (извини нет под руками руководства) руководства по экспл. систем впрыска для ВАЗ. У моего знакомого так мы заводили машину при -15С, а иначе заливало свечи, т. е. мы искуственно занижали температуру окр. среды (резистор стоял по таблице как для -10С) и обедняли смесь.
Хотя причин может быть много.
Вернуться к началу
STAS-114 сейчас offline Посмотреть профиль Отправить личное сообщение
Stacid



На форуме 12 лет
Сообщения: 1312
Откуда: Питер
Авто: FF1->Oct1.8tsi->FF2
Сообщение Добавлено: 18 Февраля 2005 16:32
Ответить с цитатой

STAS-114 писал(а):
т. е. мы искуственно занижали температуру окр. среды обедняли смесь.
завышали наверное? :)
STAS-114 писал(а):
Хотя причин может быть много.
эт точно
_________________
generation next
Вернуться к началу
Stacid сейчас offline Посмотреть профиль Отправить личное сообщение
STAS-114



На форуме 12 лет
Сообщения: 55
Сообщение Добавлено: 18 Февраля 2005 17:03
Ответить с цитатой

ИЗВИНИТЕ!!!
Конечно температуру занижали.
Некоторые делают это занижение путем нагрева датчика охл. жидкости зажигалками, различными минигорелками и т.д.. Но я не сторонник таких эксперементов.
Вернуться к началу
STAS-114 сейчас offline Посмотреть профиль Отправить личное сообщение
Stacid



На форуме 12 лет
Сообщения: 1312
Откуда: Питер
Авто: FF1->Oct1.8tsi->FF2
Сообщение Добавлено: 18 Февраля 2005 17:35
Ответить с цитатой

чтобы свечи не заливало надо обеднять смесь или как?
_________________
generation next
Вернуться к началу
Stacid сейчас offline Посмотреть профиль Отправить личное сообщение
svl103



На форуме 14 лет
Сообщения: 899
Откуда: Moscow
Сообщение Добавлено: 18 Февраля 2005 19:07
Ответить с цитатой

Посмотри дроссельный узел - может у тебя РХХ клинит. Он должен давать определенное количесво воздуха в обход заслонки. Может там дерьма набилось или сам РХХ подклинивает - открывается но не на столько сколько нужно. В общем глянь на всякий случай - промой.
Вернуться к началу
svl103 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Eugene Philippov



На форуме 12 лет
Сообщения: 46
Откуда: Великий Новгород
Авто: Toyota Corolla 1,6 16V VVTi МКПП
Сообщение Добавлено: 18 Февраля 2005 23:12
Ответить с цитатой

У меня на работе было нечто такое. У зам. начальника служебная 21102 (2002 г., Январь 5.1, прошивка J5V13I02) стала мозги компостировать - на холодную иногда троила, иногда двоила. Свечи стояли NGK (с одним боковым электродом), после таких хреновых пусков они засирались нагаром и заливались бензином. Чистка помогала на день-два. Ладно, поменяли свечи на DENSO (тоже с одним электродом) - поездил человек пару недель - всё, опять та же история, машину вообще не завести на холоде. Я уже хотел было попробовать поменять модуль зажигания, но сначала решил поставить свои запасные свечи BRISK Extra (трехэлектродные, для 16-клапанников), они прошли тысяч 5, были с нагарчиком да и немного с краснотой на центральном электроде. ВСЁ ПРОШЛО!!! Завелась на морозе с 1-го раза! Никакого троения и двоения! Чел ездит теперь довольный, проблем больше не было. Так что свечи бывают разные, новые - не значит хорошие. Мой совет - попробуй такие свечки, трехэлектродные, именно BRISК Extra, они недорогие. Ничего страшного, что они под шестигранник на "16", зато это действительно классные свечи. Вдруг поможет?
Вернуться к началу
Eugene Philippov сейчас offline Посмотреть профиль Отправить личное сообщение
dimonaavia



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 19 Февраля 2005 13:29
Ответить с цитатой

Свечи ставили всякие разные-не помогает. Вчера поехал на работу забирать умершую машину. Вооружился новыми свечами. Приехал, завожу сначала на старых свечах-поработала на двух цилиндрах сеунд 5-7 и умерла. Поставил новые свечи и с пол оборота-прогрел и весь вечер катался, как будто машина нулевая. Потом заехал в сервис, где всегда ремонтируюсь, рассказал о этом форуме и что здесь советовали, ремонтники честно говоря, покривили лицами, вынесли вердикт-скорее всего клапана, предложили оставить машину на ночь, что бы они с утра проверили характеристики всех датчиков и т.д. Завтра отдам им на несколько дней. Отчет гарантирую.
Вернуться к началу
dimonaavia сейчас offline Посмотреть профиль Отправить личное сообщение
dimonaavia



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 27 Февраля 2005 12:19
Ответить с цитатой

Ну так вот, отдал машину в ремонт на ночь, утром звонят и говорят: Завели-залила свечи бензином, вердикт-ФОРСУНКИ. Мол, надо поменять их и масло, т.к. в движке бензин разбодяжился. Я дал добро на замену форсунок и масла. Приехал, мастер еще сказал приехать через неделю проверить СО, а то там пару и все такое, отстигнул 6500 руб. за все и уехал. Следующие утро, завожу, завелась, прогреваю, но движок ведет себя нестабильно, его немного трясет, и как будто-бы, что-то отхаркивает. Следующие утро-тоже самое, колбасит, но работает. Следующие утро, завел жду 15 сек. и ВСЕ-УМЕРЛА. Выкручиваю свечи-ставлю новые-завожу и весь день катался. Заехал в ремонт, но там все выходные. Что делать с ней, кто подскажет?
Вернуться к началу
dimonaavia сейчас offline Посмотреть профиль Отправить личное сообщение
Sagittarius



На форуме 12 лет
Сообщения: 442
Откуда: г. Тимашевск, Краснодарский край.
Авто: Lada Priora Универсал 21713 03 018
Сообщение Добавлено: 27 Февраля 2005 12:43
Ответить с цитатой

К горе ломастерам:) а датчик ТОЖ точно нормально работает? а то похоже на его приколы... а почему так дорого?
_________________
ВАЗ 21103 GLI v16 & ВАЗ 21713 03 018
Вернуться к началу
Sagittarius сейчас offline Посмотреть профиль Отправить личное сообщение
Greengo



На форуме 12 лет
Сообщения: 77
Откуда: Уфа
Сообщение Добавлено: 28 Февраля 2005 10:20
Ответить с цитатой

Я бы для начала выполнил простые проверки:
Померил сопротивление ДТОЖ при вкл. зажигании не снимая его, проткнув изоляцию иголкой. Проверил соответствие по таблице. Так как при заводке контроллер длительность впрыска делает в зависимости от температуры.
Потом померил напряжение на аккумуляторе при заводке, не должно падать меньше 10В.
Частоту вращения стартера не меньше 80.
Если не завелась выкрутить свечи посмотреть внимательно на цвет электродов, если к примеру пара 1 и 4 свечей не совсем черные, то возможна проблема с МЗ или с высоковольтными проводами( померь кстати их сопротивление).
После замены свечей и заводки, поездив, выкрути 1 и 2 свечу сравни, посмотри на цвет электрода, д.б. белым. Если не белый, а черный нагар, то возможно просто двигатель не прогревается полностью (проблема с термостатом) свечи и засераются и как результат плохая заводка.
Также обрати внимание на ДХХ, открути его, проверь нет ли на нем отложений.

С уважением Вадим.







dimonaavia писал(а):
Ну так вот, отдал машину в ремонт на ночь, утром звонят и говорят: Завели-залила свечи бензином, вердикт-ФОРСУНКИ. Мол, надо поменять их и масло, т.к. в движке бензин разбодяжился. Я дал добро на замену форсунок и масла. Приехал, мастер еще сказал приехать через неделю проверить СО, а то там пару и все такое, отстигнул 6500 руб. за все и уехал. Следующие утро, завожу, завелась, прогреваю, но движок ведет себя нестабильно, его немного трясет, и как будто-бы, что-то отхаркивает. Следующие утро-тоже самое, колбасит, но работает. Следующие утро, завел жду 15 сек. и ВСЕ-УМЕРЛА. Выкручиваю свечи-ставлю новые-завожу и весь день катался. Заехал в ремонт, но там все выходные. Что делать с ней, кто подскажет?
Вернуться к началу
Greengo сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 13 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 28 Февраля 2005 11:38
Ответить с цитатой

Я бы начал с проверки ДМРВ.
При включенном зажигании и незаведенном двигателе напряжение ДМРВ 0,996-1,03 В.
На всех оборотах коррекция топливоподачи по ДК должна прыгать вблизи 1+-0,1. Если комплектация без ДК, то при коэф. СО=0+-0,05 реальное СО в выхлопе должно быть не более 1 %.
Если в такие рамки Ваша система не вписывается, вероятно врет ДМРВ и на холодную заливает свечи от перебора топлива, хотя могут быть и другие причины.
И второе - РХХ. Если гуляют холостые, после перегазовок обороты не всегда нормально спадают до ХХ - повод снять РХХ и промыть карбоклинером и РХХ и дроссельный патрубок. Или РХХ заменить.
Если на прогретой при полной нагрузке возникают рывки, проверить ВВ провода и МЗ.

_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Штурман



На форуме 12 лет
Сообщения: 95
Сообщение Добавлено: 28 Февраля 2005 11:38
Ответить с цитатой

Если проблема именно в РХХ, то двигатель либо глохнет на ХХ, либо не сбрасывает обороты, смесь тут не причем. А по поводу подтраивания после пуска, попробуй отрегулировать положение свечей в цилиндре
Вернуться к началу
Штурман сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 13 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 28 Февраля 2005 12:52
Ответить с цитатой

Про РХХ подробней.
Допустим, что РХХ подклинивает и при пуске он отошел не на положенные 120 шагов, а на 90. Если не нажимать газ, то путь воздуху к цилиндрам только один - через РХХ. Контроллер реального положения РХХ не знает и считает что это 120 шагов. Расчет импульсов на открытие форсунок будет примерно таков: показания ДМРВ + корекция по температуре + корекция при холодном пуске + дополнительные импульсы при пуске + коррекция при падении напряжения от стартераможет что-то забыл.
Когда включается стартер, форсунки всё это расчитанное выплевывают в цилиндр. Я как-то подключил осцилограф на провода ДМРВ на прогретой не старой машине. Кроме того что должно быть увидел кучу наводок от работы зажигания и других потребителей не только на желтом проводе, но и по питанию и по массе. При прозвонке обычным тестером все провода нормальные. Это я к тому, что когда холодный мотор заводят, общее напряжение на батарее опускается до 9-10В, но в импульсе, когда поршень подходит к ВМТ, может упасть гораздо ниже. Масса проводки контроллера находиться на двигателе, сам контроллер в кабине, по всем проводам наводки огромные, показания датчиков и реальность - ИМХО большая разница! А РХХ - тупой электромотор, который вдвое ограничил подачу воздуха.
Тут самое пакостное. За 3 - 5 секунд прокрутки либо мотор заведется, стартер выключат и расчет импульсов на форсунки станет правдоподобным, либо успеет залить свечи и мотор не заведется, либо как у автора темы, мотор заведется на 2,5 свечах. Контроллер считает что РХХ стоит на 120 шагах, ДМРВ кажет расход воздуха для всех 4-х цилиндров, но вот обороты - вместо положенных 1300-1500 реально 500-700, т.к. часть свечей залиты и эти цилиндры не работают. Что в подобной ситуации может предпринять контроллер для поднятия оборотов? РХХ 120 - выше некуда. Остается обогатить смесь. Оставшиеся рабочие свечи закоптятся и их то же зальет.
ДМРВ, завышающий расход или глючный только усугубляет ситуацию.

З.Ы. Всё что написал - мои предположения, но не думаю, что далек от истины.

_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Oleg483



На форуме 12 лет
Сообщения: 355
Откуда: Челябинск
Авто: Volkswagen Pointer
Сообщение Добавлено: 28 Февраля 2005 16:43
Ответить с цитатой

Можно и я расскажу свою историю борьбы за зимний запуск?
Прошлой зимой при ниже 15 проблемы с заводкой. Заливает свечи. Случайно заметил, что при вывернутой шпильке крепления пластикой крышки мотора из рессивера (массовый глюк) мотор заводиться и некоторое время отлично работает в любой мороз, потом выскакивает ошибка "подсос воздуха" (?) номер не помню. Первое время использовал эту методу. Летом посадил шпильку на резьбовой герметик, для подачи дополнительного воздуха снимал заглушку с соска на клапан рециркуляции. Заводился до декабря спокойно.
В декабре форумчанин Dr.Alex прислал мне свою прошивку j5v05m50 - симбиоз m30 & n35. С одной важной доработкой - форсунки открываются только при закрытых клапанах. После этого вплоть до -29 нормальный запуск. Масло синтетика, свечи финвал трехэлектродные.
Мои рекомендации:
1. промывка системы питания и проверка РДТ и форсунок
2. нормальный бензин, акб, масло, фильтра
3. доработанная прошивка (сама по себе не панацея, это последний довод).
Вернуться к началу
Oleg483 сейчас offline Посмотреть профиль Отправить личное сообщение
Oleg483



На форуме 12 лет
Сообщения: 355
Откуда: Челябинск
Авто: Volkswagen Pointer
Сообщение Добавлено: 28 Февраля 2005 16:46
Ответить с цитатой

Глюкнул ящик...

Последний раз редактировалось: Oleg483 (01 Марта 2005 07:04), всего редактировалось 1 раз
Вернуться к началу
Oleg483 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы